<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="http://prensaeconomica.com.ar/xmlrpc.php">

	<title>La herencia de Macri a Fernández en cifras &#8211; Prensa económica</title>
        <style type="text/css">
                    .twp-logo a,.twp-logo p, .twp-logo a:visited{
                color: #000;
            }
                    body .boxed-layout {
                background: #ffffff;
            }
        </style>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Prensa económica &raquo; Feed" href="http://prensaeconomica.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Prensa económica &raquo; RSS de los comentarios" href="http://prensaeconomica.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Prensa económica &raquo; La herencia de Macri a Fernández en cifras RSS de los comentarios" href="http://prensaeconomica.com.ar/2019/11/la-herencia-de-macri-a-fernandez-en-cifras/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/prensaeconomica.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://prensaeconomica.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='social_share_with_floating_bar-frontend-css'  href='http://prensaeconomica.com.ar/wp-content/plugins/social-share-with-floating-bar/assets/css/frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='http://prensaeconomica.com.ar/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='http://prensaeconomica.com.ar/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='http://prensaeconomica.com.ar/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://prensaeconomica.com.ar/wp-content/themes/default-mag/assets/libraries/bootstrap/css/bootstrap-grid.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='default-mag-google-fonts-css'  href='https://fonts.googleapis.com/css?family=EB%20Garamond:700,700i,800,800i|Merriweather:100,300,400,400i,500,700|Source%20Sans%20Pro:100,300,400,400i,500,700' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://prensaeconomica.com.ar/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://prensaeconomica.com.ar/wp-content/themes/default-mag/assets/libraries/slick/css/slick.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='http://prensaeconomica.com.ar/wp-content/themes/default-mag/assets/libraries/sidr/css/jquery.sidr.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-css'  href='http://prensaeconomica.com.ar/wp-content/themes/default-mag/assets/libraries/magnific/css/magnific-popup.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='default-mag-style-css'  href='http://prensaeconomica.com.ar/wp-content/themes/default-mag/style.css?ver=5.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='http://prensaeconomica.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='ms-main-css'  href='http://prensaeconomica.com.ar/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=3.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='http://prensaeconomica.com.ar/wp-content/uploads/masterslider/custom.css?ver=3.5' type='text/css' media='all' />
<script type='text/javascript' src='http://prensaeconomica.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://prensaeconomica.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://prensaeconomica.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://prensaeconomica.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://prensaeconomica.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='5º Informe Especial Mujer &#038; Empresa' href='http://prensaeconomica.com.ar/2019/11/5o-informe-especial-mujer-empresa/' />
<meta name="generator" content="WordPress 5.3" />
<link rel="canonical" href="http://prensaeconomica.com.ar/2019/11/la-herencia-de-macri-a-fernandez-en-cifras/" />
<link rel='shortlink' href='http://prensaeconomica.com.ar/?p=9118' />
<link rel="alternate" type="application/json+oembed" href="http://prensaeconomica.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprensaeconomica.com.ar%2F2019%2F11%2Fla-herencia-de-macri-a-fernandez-en-cifras%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://prensaeconomica.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprensaeconomica.com.ar%2F2019%2F11%2Fla-herencia-de-macri-a-fernandez-en-cifras%2F&#038;format=xml" />
<script>var ms_grabbing_curosr='http://prensaeconomica.com.ar/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='http://prensaeconomica.com.ar/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.2.14 - Responsive Touch Image Slider" />
            <style>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</style>
            <link rel="pingback" href="http://prensaeconomica.com.ar/xmlrpc.php"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
				<style type="text/css" id="wp-custom-css">
			section#text-600060008 {
    box-shadow: none;
}
.twp-site-branding.data-bg {
    background-position: center;
    background-size: cover;
    background-attachment: scroll;
}
.twp-navigation .twp-nav-left-content .twp-menu-section .menu > ul li .sub-menu a {
    color: #000;
}
.twp-navigation .twp-nav-left-content .twp-menu-section .menu > ul li .sub-menu a:hover {
    color: #dd0000;
}
.twp-home-widget-section section {
    margin-top: 45px;
    margin-bottom: 0;
    border-top: 4px solid #f00000;
    background: #fff;
    box-shadow: 0 0 11px 5px rgba(50, 50, 50, 0.10);
    background: linear-gradient(to bottom, rgba(255,255,255,1) 0%, rgba(246,246,246,1) 47%, rgba(239,239,239,1) 100%);
    border-bottom: 2px solid #fff;
}

.twp-home-widget-section {
    padding-bottom: 45px;
    border-top-style: dashed;
    border-top-width: 1px;
    border-color: #d9d9d9;
    background: #f9f9f9;
    background-image: url(http://prensaeconomica.com.ar/wp-content/uploads/2019/10/cropped-findohe-1.jpg);
}

.twp-related-articles-slider-section.twp-default-bg.twp-slider-icon {
    background-color: #f0f0f0;
    background: linear-gradient(to bottom, rgba(226,226,226,1) 0%, rgba(219,219,219,1) 30%, rgba(209,209,209,1) 31%, rgba(254,254,254,1) 100%);
}

.twp-navigation .twp-nav-left-content .twp-menu-section .menu > ul li a {
    color: #fff;
}
.twp-site-branding .twp-wrapper .twp-logo .twp-image-wrapper {
    display: block;
    width: 400px;
    max-width: 100%;
}
.twp-author-desc {
    display: none;
}
.twp-single-author-info.twp-secondary-font {
    display: none;
}
.twp-nav-menu {
    background: linear-gradient(to bottom, rgba(204,33,2,1) 0%, rgba(224,26,0,1) 50%, rgba(246,41,12,1) 51%, rgba(240,47,23,1) 71%, rgba(231,56,39,1) 100%);
}

.twp-default-bg {
    background-color: #dd0000;
    -moz-box-shadow: 0px 4px 9px 0px rgba(0, 0, 0, 0.06);
    -o-box-shadow: 0px 4px 9px 0px rgba(0, 0, 0, 0.06);
    border-bottom: 3px solid #fff;
    box-shadow: 0px 4px 9px 0px rgba(0, 0, 0, 0.06);
}
.twp-navigation .twp-nav-left-content .twp-menu-section .menu > ul > li a {
    display: inline-block;
    text-decoration: none;
    padding: 0 15px;
    height: 50px;
    line-height: 50px;
}
.twp-navigation .theme-mode a, .twp-navigation .twp-search-section {
    display: block;
    padding: 0 15px;
    height: 50px;
    line-height: 50px;
    background-color: #cc0000;
    color: white;
    cursor: pointer;
    transition: all 0.3s linear;
    -webkit-transition: all 0.3s linear;
    -moz-transition: all 0.3s linear;
}
header.twp-article-header.twp-default-bg.clearfix {
    background-color: transparent;
    border-bottom: 0;
    box-shadow: none;
}
.twp-navigation .twp-nav-right-content .twp-latest-news-button-section .twp-nav-button {
    height: 50px;
    line-height: 50px;
    padding: 0 15px;
    cursor: pointer;
    font-weight: 600;
    position: relative;
}
.twp-navigation .twp-nav-left-content .twp-nav-sidebar-menu {
    display: flex;
    padding-top: 15px;
}


div#trending-btn {
    background: #333;
}

.twp-related-articles-slider-section.twp-default-bg.twp-slider-icon {
    background-color: #f0f0f0;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-9118 single-format-standard wp-custom-logo _masterslider _msp_version_3.2.14 right-sidebar wpb-js-composer js-comp-ver-6.0.5 vc_responsive">
<div id="page" class="site full-screen-layout">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header">
					<div class="twp-top-bar">
				<div class="container twp-no-space clearfix">
					<!-- <div class="clearfix"> -->
											<div class="twp-header-tags float-left">
																						<div class="twp-tag-caption twp-primary-bg">
									Tendencia								</div>
														<ul class="twp-tags-items clearfix">
																																												<li><a class="tag" href="http://prensaeconomica.com.ar/tag/innovacion/" title="innovación"># innovación</a></li>
																																																	<li><a class="tag" href="http://prensaeconomica.com.ar/tag/rse/" title="RSE"># RSE</a></li>
																																																	<li><a class="tag" href="http://prensaeconomica.com.ar/tag/nuevas-tecnologias/" title="nuevas tecnologías"># nuevas tecnologías</a></li>
																																																	<li><a class="tag" href="http://prensaeconomica.com.ar/tag/china/" title="China"># China</a></li>
																																																	<li><a class="tag" href="http://prensaeconomica.com.ar/tag/energia/" title="energía"># energía</a></li>
																																																	<li><a class="tag" href="http://prensaeconomica.com.ar/tag/inflacion/" title="inflación"># inflación</a></li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																													</ul>
						</div>
											<div class="twp-social-icon-section float-right">
																								<div class="navigation-social-icon">
										<div class="twp-social-icons-wrapper">
											<div class="menu-footer-navigation-container"><ul id="social-menu" class="twp-social-icons"><li id="menu-item-8912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8912"><a href="http://prensaeconomica.com.ar/quienes-somos/"><span>Quienes somos</span></a></li>
<li id="menu-item-8911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8911"><a href="http://prensaeconomica.com.ar/publicidades/"><span>Publicite aqui</span></a></li>
<li id="menu-item-8909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8909"><a href="http://prensaeconomica.com.ar/contacto/"><span>Contactanos</span></a></li>
</ul></div>										</div>
									</div>
																														<div class="twp-todays-date twp-primary-bg">
									<!-- <span> -->
										viernes, Nov 29, 2019									<!-- </span> -->
								</div>
														
						</div>
					<!-- </div> -->

				</div><!--/container-->
			</div><!--/twp-header-top-bar-->
								<div class="twp-site-branding data-bg " data-background="http://prensaeconomica.com.ar/wp-content/uploads/2019/10/header-backs.jpg">
			<div class="container twp-no-space">
				<div class="twp-wrapper">

					<div class="twp-logo">
						<span class="twp-image-wrapper"><a href="http://prensaeconomica.com.ar/" class="custom-logo-link" rel="home"><img width="600" height="115" src="http://prensaeconomica.com.ar/wp-content/uploads/2019/03/logoprensared.png" class="custom-logo" alt="Prensa económica" srcset="http://prensaeconomica.com.ar/wp-content/uploads/2019/03/logoprensared.png 600w, http://prensaeconomica.com.ar/wp-content/uploads/2019/03/logoprensared-300x58.png 300w, http://prensaeconomica.com.ar/wp-content/uploads/2019/03/logoprensared-561x108.png 561w, http://prensaeconomica.com.ar/wp-content/uploads/2019/03/logoprensared-364x70.png 364w, http://prensaeconomica.com.ar/wp-content/uploads/2019/03/logoprensared-250x48.png 250w, http://prensaeconomica.com.ar/wp-content/uploads/2019/03/logoprensared-501x96.png 501w, http://prensaeconomica.com.ar/wp-content/uploads/2019/03/logoprensared-313x60.png 313w, http://prensaeconomica.com.ar/wp-content/uploads/2019/03/logoprensared-200x38.png 200w, http://prensaeconomica.com.ar/wp-content/uploads/2019/03/logoprensared-400x77.png 400w, http://prensaeconomica.com.ar/wp-content/uploads/2019/03/logoprensared-528x101.png 528w" sizes="(max-width: 600px) 100vw, 600px" /></a></span>
						<span class="site-title">
							<a href="http://prensaeconomica.com.ar/" rel="home">
								Prensa económica							</a>
						</span>
												    <p class="site-description">
						        Información para decidir						    </p>
						
					</div><!--/twp-logo-->
											<div class="twp-ad">
<div data-elfsight-social-media-icons-options="%7B%22items%22%3A%5B%7B%22type%22%3A%22facebook%22%2C%22url%22%3A%22https%3A%5C%2F%5C%2Fwww.facebook.com%5C%2Frevistaprensaeconomica%22%2C%22iconUrl%22%3A%22%22%7D%2C%7B%22type%22%3A%22twitter%22%2C%22url%22%3A%22https%3A%5C%2F%5C%2Ftwitter.com%5C%2Fprensaeconomic%22%2C%22iconUrl%22%3A%22%22%7D%2C%7B%22type%22%3A%22instagram%22%2C%22url%22%3A%22https%3A%5C%2F%5C%2Finstagram.com%5C%2Frevista_prensaeconomica%22%2C%22iconUrl%22%3A%22%22%7D%2C%7B%22type%22%3A%22linkedin%22%2C%22url%22%3A%22https%3A%5C%2F%5C%2Fwww.linkedin.com%5C%2Fin%5C%2Fjavieramorin%22%2C%22iconUrl%22%3A%22%22%7D%5D%2C%22size%22%3A%2248%22%2C%22location%22%3A%22inline%22%2C%22position%22%3A%22right%22%2C%22style%22%3A%22material%22%2C%22iconColor%22%3A%22white%22%2C%22bgColor%22%3A%22black%22%2C%22iconColorOnHover%22%3A%22white%22%2C%22bgColorOnHover%22%3A%22native%22%2C%22borderRadius%22%3A%22rounded%22%2C%22animation%22%3A%22zoom%22%2C%22transparency%22%3A100%2C%22transparencyOnHover%22%3A100%7D"></div>						</div><!--/twp-ad-->
					
				</div><!--/twp-wrapper-->
			</div><!--/container-->
		</div><!-- .site-branding -->
			

		<nav id="site-navigation" class="main-navigation twp-navigation twp-default-bg">
			<div class="twp-nav-menu">
				<div class="container twp-custom-container twp-left-space">
					<div class="clearfix">
	
						<div class="twp-nav-left-content float-left twp-d-flex">
							<div class="twp-nav-sidebar-menu">
																	<div class="twp-nav-off-canvas">
										<div class="twp-menu-icon" id="twp-nav-off-canvas">
											<span></span>
										</div>
									</div>
																<div class="twp-mobile-menu-icon">
									<div class="twp-menu-icon" id="twp-menu-icon">
										<span></span>
									</div>
								</div>
							</div>
		
							<div class="twp-menu-section">
								<div class="menu"><ul id="primary-nav-menu" class="menu"><li id="menu-item-8902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8902"><a href="http://prensaeconomica.com.ar">Home</a></li>
<li id="menu-item-8969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8969"><a href="http://prensaeconomica.com.ar/quienes-somos/">Acerca de</a>
<ul class="sub-menu">
	<li id="menu-item-8972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8972"><a href="http://prensaeconomica.com.ar/quienes-somos/">Quienes somos</a></li>
	<li id="menu-item-8970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8970"><a href="http://prensaeconomica.com.ar/revistas/">Revistas</a></li>
	<li id="menu-item-8968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8968"><a href="http://prensaeconomica.com.ar/publicidades/">Publicidad en Prensa Económica</a></li>
	<li id="menu-item-8971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8971"><a href="http://prensaeconomica.com.ar/contacto/">Contactanos</a></li>
</ul>
</li>
<li id="menu-item-8871" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8871"><a href="http://prensaeconomica.com.ar/economia/">Economía</a>
<ul class="sub-menu">
	<li id="menu-item-8872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8872"><a href="http://prensaeconomica.com.ar/economia/energia/">ENERGÍA</a></li>
	<li id="menu-item-8873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8873"><a href="http://prensaeconomica.com.ar/economia/finanzas/">FINANZAS</a></li>
	<li id="menu-item-8874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8874"><a href="http://prensaeconomica.com.ar/empresas/">Empresas</a>
	<ul class="sub-menu">
		<li id="menu-item-8875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8875"><a href="http://prensaeconomica.com.ar/empresas/en-la-empresa-rrhh/">EN LA EMPRESA (RRHH)</a></li>
		<li id="menu-item-8876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8876"><a href="http://prensaeconomica.com.ar/executive-life/">EXECUTIVE LIFE</a></li>
		<li id="menu-item-8877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8877"><a href="http://prensaeconomica.com.ar/empresas/marketing/">MARKETING</a></li>
		<li id="menu-item-8878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8878"><a href="http://prensaeconomica.com.ar/empresas/mujer-ejecutiva/">MUJER EJECUTIVA</a></li>
		<li id="menu-item-8879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8879"><a href="http://prensaeconomica.com.ar/empresas/pases/">PASES</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-8881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8881"><a href="http://prensaeconomica.com.ar/internacionales/">Internacionales</a>
<ul class="sub-menu">
	<li id="menu-item-8883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8883"><a href="http://prensaeconomica.com.ar/negocios/comercio-exterior/">COMERCIO EXTERIOR</a></li>
</ul>
</li>
<li id="menu-item-8884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8884"><a href="http://prensaeconomica.com.ar/negocios/">Negocios</a>
<ul class="sub-menu">
	<li id="menu-item-8885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8885"><a href="http://prensaeconomica.com.ar/negocios/agronegocios/">AGRONEGOCIOS</a></li>
	<li id="menu-item-8886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8886"><a href="http://prensaeconomica.com.ar/negocios/emprendedores/">EMPRENDEDORES</a></li>
	<li id="menu-item-8887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8887"><a href="http://prensaeconomica.com.ar/negocios/exportaciones/">EXPORTACIONES</a></li>
	<li id="menu-item-8888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8888"><a href="http://prensaeconomica.com.ar/negocios/latinoamerica-negocios/">LATINOAMÉRICA NEGOCIOS</a></li>
	<li id="menu-item-8889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8889"><a href="http://prensaeconomica.com.ar/negocios/real-estate/">REAL ESTATE</a></li>
</ul>
</li>
<li id="menu-item-8890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8890"><a href="http://prensaeconomica.com.ar/opiniones/">Opiniones</a>
<ul class="sub-menu">
	<li id="menu-item-8891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8891"><a href="http://prensaeconomica.com.ar/opiniones/columnas/">COLUMNAS</a></li>
	<li id="menu-item-8892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8892"><a href="http://prensaeconomica.com.ar/en-voz-baja/">EN VOZ BAJA</a></li>
	<li id="menu-item-8893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8893"><a href="http://prensaeconomica.com.ar/empresas/hechos-protagonistas/">HECHOS &#038; PROTAGONISTAS</a></li>
	<li id="menu-item-8894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8894"><a href="http://prensaeconomica.com.ar/los-elegidos-del-editor/">LOS ELEGIDOS DEL EDITOR</a></li>
</ul>
</li>
<li id="menu-item-8895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8895"><a href="http://prensaeconomica.com.ar/politico/">Político</a></li>
<li id="menu-item-8901" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-8901"><a href="http://prensaeconomica.com.ar/noticias/">Más</a>
<ul class="sub-menu">
	<li id="menu-item-8868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8868"><a href="http://prensaeconomica.com.ar/agenda/">Agenda</a>
	<ul class="sub-menu">
		<li id="menu-item-8869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8869"><a href="http://prensaeconomica.com.ar/agenda/cursos-seminarios/">CURSOS &#038; SEMINARIOS</a></li>
		<li id="menu-item-8870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8870"><a href="http://prensaeconomica.com.ar/agenda/eventos/">EVENTOS</a></li>
	</ul>
</li>
	<li id="menu-item-8862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8862"><a href="http://prensaeconomica.com.ar/noticias/entrevistas/">Entrevistas</a>
	<ul class="sub-menu">
		<li id="menu-item-8863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8863"><a href="http://prensaeconomica.com.ar/noticias/entrevistas/mano-a-mano/">MANO A MANO</a></li>
	</ul>
</li>
	<li id="menu-item-8896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8896"><a href="http://prensaeconomica.com.ar/sustentabilidad/">Sustentabilidad</a>
	<ul class="sub-menu">
		<li id="menu-item-8897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8897"><a href="http://prensaeconomica.com.ar/cultura_pop/">CULTURA &amp; POP</a></li>
		<li id="menu-item-8898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8898"><a href="http://prensaeconomica.com.ar/educacion/">EDUCACIÓN</a></li>
	</ul>
</li>
	<li id="menu-item-8864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8864"><a href="http://prensaeconomica.com.ar/noticias/foco/">FOCO</a></li>
	<li id="menu-item-8865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8865"><a href="http://prensaeconomica.com.ar/noticias/perfil/">PERFIL</a></li>
	<li id="menu-item-8866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8866"><a href="http://prensaeconomica.com.ar/noticias/rankings-pe/">RANKINGS PE</a></li>
	<li id="menu-item-8867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8867"><a href="http://prensaeconomica.com.ar/sobre-ruedas/">SOBRE RUEDAS</a></li>
	<li id="menu-item-8880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8880"><a href="http://prensaeconomica.com.ar/innovacion/">INNOVACIÓN</a></li>
	<li id="menu-item-8900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8900"><a href="http://prensaeconomica.com.ar/travel/">VIAJES</a></li>
	<li id="menu-item-8899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8899"><a href="http://prensaeconomica.com.ar/tech/">TECH</a></li>
</ul>
</li>
</ul></div>							</div><!--/twp-menu-section-->
						</div>
	
						<div class="twp-nav-right-content float-right twp-d-flex">
                        	<div class="theme-mode header-theme-mode"></div>
															<div class="twp-latest-news-button-section" id="nav-latest-news">
									<div class="twp-nav-button twp-primary-bg" id="trending-btn">
										<span><i class="fa fa-bolt"></i></span>
										<span>Tendencia ahora<span>
									</div>
								</div><!--/latest-news-section-->
														
															<div class="twp-search-section" id="search">
									<i class="fa  fa-search"></i>
								</div><!--/twp-search-section-->
													</div>
	
					</div><!--/twp-navigation-->
				</div><!--/container-->
			</div>

			<div class="twp-search-field-section" id="search-field">
				<div class="container">
					<div class="twp-search-field-wrapper">
						<div class="twp-search-field">
							<form role="search" method="get" class="search-form" action="http://prensaeconomica.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</div>
						<div class="twp-close-icon-section">
							<span class="twp-close-icon" id="search-close">
								<span></span>
								<span></span>
							</span>
						</div>
					</div>

				</div>
			</div>
							<div class="twp-articles-list" id="nav-latest-news-field">
					<div class="container">
														<section id="related-articles" class="page-section">
									<header class="twp-article-header twp-default-bg clearfix">
										<h3 class="twp-section-title primary-font">
											Tendencia ahora										</h3>
										<div class="twp-close-icon-section">
											<span class="twp-close-icon" id="latest-news-close">
												<span></span>
												<span></span>
											</span>
										</div>
									
									</header>
									<div class="entry-content">
										<div class="row">
																							<div class="col-lg-4 col-sm-6 twp-articles-border">
													<div class="twp-articles">
																													<div class="twp-image-section">
																<a href="http://prensaeconomica.com.ar/2019/01/como-hizo-grant-thornton-para-ganar-usd-545-mil-millones-en-2018/" class="bg-image-- data-bg-- data-bg-xs-- bg-opacity-- d-block">
																	<img width="275" height="183" src="http://prensaeconomica.com.ar/wp-content/uploads/2019/05/in.jpg" class="attachment-8555 size-8555 wp-post-image" alt="" thumbnail="" />																</a>
															</div>
																												<div class="twp-description">
															<h4 class="primary-font">
																<a href="http://prensaeconomica.com.ar/2019/01/como-hizo-grant-thornton-para-ganar-usd-545-mil-millones-en-2018/">¿Cómo hizo Grant Thornton para ganar USD 545 mil millones en 2018?</a>
															</h4>
															<div class="twp-meta-style-1  twp-author-desc twp-primary-color">
																
        	    <span class="item-metadata posts-date">
        	    <i class="fa fa-clock-o"></i>
        	        11 meses ago        	</span>

            															</div>
														</div><!-- .related-article-title -->
													</div>
												</div>
																							<div class="col-lg-4 col-sm-6 twp-articles-border">
													<div class="twp-articles">
																													<div class="twp-image-section">
																<a href="http://prensaeconomica.com.ar/2019/02/iv-jornada-anual-ahorro-y-eficiencia-energetica/" class="bg-image-- data-bg-- data-bg-xs-- bg-opacity-- d-block">
																	<img width="524" height="362" src="http://prensaeconomica.com.ar/wp-content/uploads/2019/02/ivcuartajoranda.jpg" class="attachment-6714 size-6714 wp-post-image" alt="" thumbnail="" srcset="http://prensaeconomica.com.ar/wp-content/uploads/2019/02/ivcuartajoranda.jpg 524w, http://prensaeconomica.com.ar/wp-content/uploads/2019/02/ivcuartajoranda-300x207.jpg 300w, http://prensaeconomica.com.ar/wp-content/uploads/2019/02/ivcuartajoranda-364x251.jpg 364w, http://prensaeconomica.com.ar/wp-content/uploads/2019/02/ivcuartajoranda-69x48.jpg 69w, http://prensaeconomica.com.ar/wp-content/uploads/2019/02/ivcuartajoranda-139x96.jpg 139w, http://prensaeconomica.com.ar/wp-content/uploads/2019/02/ivcuartajoranda-313x216.jpg 313w" sizes="(max-width: 524px) 100vw, 524px" />																</a>
															</div>
																												<div class="twp-description">
															<h4 class="primary-font">
																<a href="http://prensaeconomica.com.ar/2019/02/iv-jornada-anual-ahorro-y-eficiencia-energetica/">IV Jornada Anual: «Ahorro y Eficiencia Energética»</a>
															</h4>
															<div class="twp-meta-style-1  twp-author-desc twp-primary-color">
																
        	    <span class="item-metadata posts-date">
        	    <i class="fa fa-clock-o"></i>
        	        10 meses ago        	</span>

            															</div>
														</div><!-- .related-article-title -->
													</div>
												</div>
																							<div class="col-lg-4 col-sm-6 twp-articles-border">
													<div class="twp-articles">
																													<div class="twp-image-section">
																<a href="http://prensaeconomica.com.ar/2019/02/la-cava-del-querandi-historica-y-romantica/" class="bg-image-- data-bg-- data-bg-xs-- bg-opacity-- d-block">
																	<img width="1920" height="1080" src="http://prensaeconomica.com.ar/wp-content/uploads/2019/02/cavaquerandi.jpg" class="attachment-6717 size-6717 wp-post-image" alt="" thumbnail="" srcset="http://prensaeconomica.com.ar/wp-content/uploads/2019/02/cavaquerandi.jpg 1920w, http://prensaeconomica.com.ar/wp-content/uploads/2019/02/cavaquerandi-300x169.jpg 300w, http://prensaeconomica.com.ar/wp-content/uploads/2019/02/cavaquerandi-768x432.jpg 768w, http://prensaeconomica.com.ar/wp-content/uploads/2019/02/cavaquerandi-1024x576.jpg 1024w, http://prensaeconomica.com.ar/wp-content/uploads/2019/02/cavaquerandi-192x108.jpg 192w, http://prensaeconomica.com.ar/wp-content/uploads/2019/02/cavaquerandi-384x216.jpg 384w, http://prensaeconomica.com.ar/wp-content/uploads/2019/02/cavaquerandi-364x205.jpg 364w, http://prensaeconomica.com.ar/wp-content/uploads/2019/02/cavaquerandi-728x409.jpg 728w, http://prensaeconomica.com.ar/wp-content/uploads/2019/02/cavaquerandi-561x316.jpg 561w, http://prensaeconomica.com.ar/wp-content/uploads/2019/02/cavaquerandi-1122x631.jpg 1122w, http://prensaeconomica.com.ar/wp-content/uploads/2019/02/cavaquerandi-608x342.jpg 608w, http://prensaeconomica.com.ar/wp-content/uploads/2019/02/cavaquerandi-758x426.jpg 758w, http://prensaeconomica.com.ar/wp-content/uploads/2019/02/cavaquerandi-1152x648.jpg 1152w, http://prensaeconomica.com.ar/wp-content/uploads/2019/02/cavaquerandi-85x48.jpg 85w, http://prensaeconomica.com.ar/wp-content/uploads/2019/02/cavaquerandi-171x96.jpg 171w, http://prensaeconomica.com.ar/wp-content/uploads/2019/02/cavaquerandi-313x176.jpg 313w" sizes="(max-width: 1920px) 100vw, 1920px" />																</a>
															</div>
																												<div class="twp-description">
															<h4 class="primary-font">
																<a href="http://prensaeconomica.com.ar/2019/02/la-cava-del-querandi-historica-y-romantica/">La Cava del Querandí, histórica y romántica</a>
															</h4>
															<div class="twp-meta-style-1  twp-author-desc twp-primary-color">
																
        	    <span class="item-metadata posts-date">
        	    <i class="fa fa-clock-o"></i>
        	        10 meses ago        	</span>

            															</div>
														</div><!-- .related-article-title -->
													</div>
												</div>
																							<div class="col-lg-4 col-sm-6 twp-articles-border">
													<div class="twp-articles">
																													<div class="twp-image-section">
																<a href="http://prensaeconomica.com.ar/2019/02/vaca-muerta-que-el-boom-de-2018-se-sostenga/" class="bg-image-- data-bg-- data-bg-xs-- bg-opacity-- d-block">
																	<img width="1500" height="843" src="http://prensaeconomica.com.ar/wp-content/uploads/2019/02/vacamuerta.jpg" class="attachment-6721 size-6721 wp-post-image" alt="" thumbnail="" srcset="http://prensaeconomica.com.ar/wp-content/uploads/2019/02/vacamuerta.jpg 1500w, http://prensaeconomica.com.ar/wp-content/uploads/2019/02/vacamuerta-300x169.jpg 300w, http://prensaeconomica.com.ar/wp-content/uploads/2019/02/vacamuerta-768x432.jpg 768w, http://prensaeconomica.com.ar/wp-content/uploads/2019/02/vacamuerta-1024x575.jpg 1024w, http://prensaeconomica.com.ar/wp-content/uploads/2019/02/vacamuerta-192x108.jpg 192w, http://prensaeconomica.com.ar/wp-content/uploads/2019/02/vacamuerta-384x216.jpg 384w, http://prensaeconomica.com.ar/wp-content/uploads/2019/02/vacamuerta-364x205.jpg 364w, http://prensaeconomica.com.ar/wp-content/uploads/2019/02/vacamuerta-728x409.jpg 728w, http://prensaeconomica.com.ar/wp-content/uploads/2019/02/vacamuerta-561x315.jpg 561w, http://prensaeconomica.com.ar/wp-content/uploads/2019/02/vacamuerta-1122x631.jpg 1122w, http://prensaeconomica.com.ar/wp-content/uploads/2019/02/vacamuerta-608x342.jpg 608w, http://prensaeconomica.com.ar/wp-content/uploads/2019/02/vacamuerta-758x426.jpg 758w, http://prensaeconomica.com.ar/wp-content/uploads/2019/02/vacamuerta-1152x648.jpg 1152w, http://prensaeconomica.com.ar/wp-content/uploads/2019/02/vacamuerta-85x48.jpg 85w, http://prensaeconomica.com.ar/wp-content/uploads/2019/02/vacamuerta-171x96.jpg 171w, http://prensaeconomica.com.ar/wp-content/uploads/2019/02/vacamuerta-313x176.jpg 313w" sizes="(max-width: 1500px) 100vw, 1500px" />																</a>
															</div>
																												<div class="twp-description">
															<h4 class="primary-font">
																<a href="http://prensaeconomica.com.ar/2019/02/vaca-muerta-que-el-boom-de-2018-se-sostenga/">Vaca Muerta: Que el «boom» de 2018 se sostenga</a>
															</h4>
															<div class="twp-meta-style-1  twp-author-desc twp-primary-color">
																
        	    <span class="item-metadata posts-date">
        	    <i class="fa fa-clock-o"></i>
        	        10 meses ago        	</span>

            															</div>
														</div><!-- .related-article-title -->
													</div>
												</div>
																							<div class="col-lg-4 col-sm-6 twp-articles-border">
													<div class="twp-articles">
																													<div class="twp-image-section">
																<a href="http://prensaeconomica.com.ar/2019/02/icbc-argentina-acuerda-servicios-de-ibm-por-us-63-millones/" class="bg-image-- data-bg-- data-bg-xs-- bg-opacity-- d-block">
																	<img width="1920" height="850" src="http://prensaeconomica.com.ar/wp-content/uploads/2019/02/ICBC-Argentina.jpg" class="attachment-6725 size-6725 wp-post-image" alt="" thumbnail="" srcset="http://prensaeconomica.com.ar/wp-content/uploads/2019/02/ICBC-Argentina.jpg 1920w, http://prensaeconomica.com.ar/wp-content/uploads/2019/02/ICBC-Argentina-300x133.jpg 300w, http://prensaeconomica.com.ar/wp-content/uploads/2019/02/ICBC-Argentina-768x340.jpg 768w, http://prensaeconomica.com.ar/wp-content/uploads/2019/02/ICBC-Argentina-1024x453.jpg 1024w, http://prensaeconomica.com.ar/wp-content/uploads/2019/02/ICBC-Argentina-561x248.jpg 561w, http://prensaeconomica.com.ar/wp-content/uploads/2019/02/ICBC-Argentina-1122x497.jpg 1122w, http://prensaeconomica.com.ar/wp-content/uploads/2019/02/ICBC-Argentina-364x161.jpg 364w, http://prensaeconomica.com.ar/wp-content/uploads/2019/02/ICBC-Argentina-728x322.jpg 728w, http://prensaeconomica.com.ar/wp-content/uploads/2019/02/ICBC-Argentina-608x269.jpg 608w, http://prensaeconomica.com.ar/wp-content/uploads/2019/02/ICBC-Argentina-758x336.jpg 758w, http://prensaeconomica.com.ar/wp-content/uploads/2019/02/ICBC-Argentina-1152x510.jpg 1152w, http://prensaeconomica.com.ar/wp-content/uploads/2019/02/ICBC-Argentina-108x48.jpg 108w, http://prensaeconomica.com.ar/wp-content/uploads/2019/02/ICBC-Argentina-217x96.jpg 217w, http://prensaeconomica.com.ar/wp-content/uploads/2019/02/ICBC-Argentina-313x139.jpg 313w" sizes="(max-width: 1920px) 100vw, 1920px" />																</a>
															</div>
																												<div class="twp-description">
															<h4 class="primary-font">
																<a href="http://prensaeconomica.com.ar/2019/02/icbc-argentina-acuerda-servicios-de-ibm-por-us-63-millones/">ICBC Argentina acuerda servicios de IBM por US$ 63 millones</a>
															</h4>
															<div class="twp-meta-style-1  twp-author-desc twp-primary-color">
																
        	    <span class="item-metadata posts-date">
        	    <i class="fa fa-clock-o"></i>
        	        10 meses ago        	</span>

            															</div>
														</div><!-- .related-article-title -->
													</div>
												</div>
																							<div class="col-lg-4 col-sm-6 twp-articles-border">
													<div class="twp-articles">
																													<div class="twp-image-section">
																<a href="http://prensaeconomica.com.ar/2019/02/que-opinan-las-empresas-sobre-los-impuestos-y-las-perspectivas-impositivas/" class="bg-image-- data-bg-- data-bg-xs-- bg-opacity-- d-block">
																	<img width="640" height="360" src="http://prensaeconomica.com.ar/wp-content/uploads/2019/05/impuestos.jpg" class="attachment-8545 size-8545 wp-post-image" alt="" thumbnail="" srcset="http://prensaeconomica.com.ar/wp-content/uploads/2019/05/impuestos.jpg 640w, http://prensaeconomica.com.ar/wp-content/uploads/2019/05/impuestos-300x169.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" />																</a>
															</div>
																												<div class="twp-description">
															<h4 class="primary-font">
																<a href="http://prensaeconomica.com.ar/2019/02/que-opinan-las-empresas-sobre-los-impuestos-y-las-perspectivas-impositivas/">Qué opinan las empresas sobre los impuestos y las perspectivas impositivas</a>
															</h4>
															<div class="twp-meta-style-1  twp-author-desc twp-primary-color">
																
        	    <span class="item-metadata posts-date">
        	    <i class="fa fa-clock-o"></i>
        	        10 meses ago        	</span>

            															</div>
														</div><!-- .related-article-title -->
													</div>
												</div>
																							<div class="col-lg-4 col-sm-6 twp-articles-border">
													<div class="twp-articles">
																													<div class="twp-image-section">
																<a href="http://prensaeconomica.com.ar/2019/03/creer-para-ver/" class="bg-image-- data-bg-- data-bg-xs-- bg-opacity-- d-block">
																	<img width="410" height="273" src="http://prensaeconomica.com.ar/wp-content/uploads/2019/02/verparacreer.jpg" class="attachment-6729 size-6729 wp-post-image" alt="" thumbnail="" srcset="http://prensaeconomica.com.ar/wp-content/uploads/2019/02/verparacreer.jpg 410w, http://prensaeconomica.com.ar/wp-content/uploads/2019/02/verparacreer-300x200.jpg 300w, http://prensaeconomica.com.ar/wp-content/uploads/2019/02/verparacreer-180x120.jpg 180w, http://prensaeconomica.com.ar/wp-content/uploads/2019/02/verparacreer-364x242.jpg 364w, http://prensaeconomica.com.ar/wp-content/uploads/2019/02/verparacreer-72x48.jpg 72w, http://prensaeconomica.com.ar/wp-content/uploads/2019/02/verparacreer-144x96.jpg 144w, http://prensaeconomica.com.ar/wp-content/uploads/2019/02/verparacreer-313x208.jpg 313w" sizes="(max-width: 410px) 100vw, 410px" />																</a>
															</div>
																												<div class="twp-description">
															<h4 class="primary-font">
																<a href="http://prensaeconomica.com.ar/2019/03/creer-para-ver/">Creer Para Ver.</a>
															</h4>
															<div class="twp-meta-style-1  twp-author-desc twp-primary-color">
																
        	    <span class="item-metadata posts-date">
        	    <i class="fa fa-clock-o"></i>
        	        9 meses ago        	</span>

            															</div>
														</div><!-- .related-article-title -->
													</div>
												</div>
																							<div class="col-lg-4 col-sm-6 twp-articles-border">
													<div class="twp-articles">
																													<div class="twp-image-section">
																<a href="http://prensaeconomica.com.ar/2019/05/inflacion-sin-tregua-abril-34/" class="bg-image-- data-bg-- data-bg-xs-- bg-opacity-- d-block">
																	<img width="1024" height="537" src="http://prensaeconomica.com.ar/wp-content/uploads/2019/05/inflacion.jpg" class="attachment-8533 size-8533 wp-post-image" alt="" thumbnail="" srcset="http://prensaeconomica.com.ar/wp-content/uploads/2019/05/inflacion.jpg 1024w, http://prensaeconomica.com.ar/wp-content/uploads/2019/05/inflacion-300x157.jpg 300w, http://prensaeconomica.com.ar/wp-content/uploads/2019/05/inflacion-768x403.jpg 768w, http://prensaeconomica.com.ar/wp-content/uploads/2019/05/inflacion-750x393.jpg 750w" sizes="(max-width: 1024px) 100vw, 1024px" />																</a>
															</div>
																												<div class="twp-description">
															<h4 class="primary-font">
																<a href="http://prensaeconomica.com.ar/2019/05/inflacion-sin-tregua-abril-34/">Inflación sin tregua (Abril 3,4%)</a>
															</h4>
															<div class="twp-meta-style-1  twp-author-desc twp-primary-color">
																
        	    <span class="item-metadata posts-date">
        	    <i class="fa fa-clock-o"></i>
        	        7 meses ago        	</span>

            															</div>
														</div><!-- .related-article-title -->
													</div>
												</div>
																							<div class="col-lg-4 col-sm-6 twp-articles-border">
													<div class="twp-articles">
																													<div class="twp-image-section">
																<a href="http://prensaeconomica.com.ar/2019/05/existe-una-recuperacion-mes-a-mes-pero-comparado-con-2018-todavia-es-caida/" class="bg-image-- data-bg-- data-bg-xs-- bg-opacity-- d-block">
																	<img width="728" height="472" src="http://prensaeconomica.com.ar/wp-content/uploads/2019/05/kalendar.jpg" class="attachment-8541 size-8541 wp-post-image" alt="" thumbnail="" srcset="http://prensaeconomica.com.ar/wp-content/uploads/2019/05/kalendar.jpg 728w, http://prensaeconomica.com.ar/wp-content/uploads/2019/05/kalendar-300x195.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" />																</a>
															</div>
																												<div class="twp-description">
															<h4 class="primary-font">
																<a href="http://prensaeconomica.com.ar/2019/05/existe-una-recuperacion-mes-a-mes-pero-comparado-con-2018-todavia-es-caida/">«Existe una recuperación mes a mes, pero comparado con 2018 todavía es caída»</a>
															</h4>
															<div class="twp-meta-style-1  twp-author-desc twp-primary-color">
																
        	    <span class="item-metadata posts-date">
        	    <i class="fa fa-clock-o"></i>
        	        7 meses ago        	</span>

            															</div>
														</div><!-- .related-article-title -->
													</div>
												</div>
																							<div class="col-lg-4 col-sm-6 twp-articles-border">
													<div class="twp-articles">
																													<div class="twp-image-section">
																<a href="http://prensaeconomica.com.ar/2019/05/adelanto-la-inflacion-sigue-en-baja-en-mayo/" class="bg-image-- data-bg-- data-bg-xs-- bg-opacity-- d-block">
																	<img width="590" height="260" src="http://prensaeconomica.com.ar/wp-content/uploads/2019/05/inflacion-baja.jpg" class="attachment-8559 size-8559 wp-post-image" alt="" thumbnail="" srcset="http://prensaeconomica.com.ar/wp-content/uploads/2019/05/inflacion-baja.jpg 590w, http://prensaeconomica.com.ar/wp-content/uploads/2019/05/inflacion-baja-300x132.jpg 300w" sizes="(max-width: 590px) 100vw, 590px" />																</a>
															</div>
																												<div class="twp-description">
															<h4 class="primary-font">
																<a href="http://prensaeconomica.com.ar/2019/05/adelanto-la-inflacion-sigue-en-baja-en-mayo/">Adelanto &#8211; La Inflación sigue en baja en Mayo</a>
															</h4>
															<div class="twp-meta-style-1  twp-author-desc twp-primary-color">
																
        	    <span class="item-metadata posts-date">
        	    <i class="fa fa-clock-o"></i>
        	        7 meses ago        	</span>

            															</div>
														</div><!-- .related-article-title -->
													</div>
												</div>
																							<div class="col-lg-4 col-sm-6 twp-articles-border">
													<div class="twp-articles">
																													<div class="twp-image-section">
																<a href="http://prensaeconomica.com.ar/2019/05/industria-4-meses-con-variacion-0/" class="bg-image-- data-bg-- data-bg-xs-- bg-opacity-- d-block">
																	<img width="880" height="586" src="http://prensaeconomica.com.ar/wp-content/uploads/2019/05/industria.jpg" class="attachment-8562 size-8562 wp-post-image" alt="" thumbnail="" srcset="http://prensaeconomica.com.ar/wp-content/uploads/2019/05/industria.jpg 880w, http://prensaeconomica.com.ar/wp-content/uploads/2019/05/industria-300x200.jpg 300w, http://prensaeconomica.com.ar/wp-content/uploads/2019/05/industria-768x511.jpg 768w, http://prensaeconomica.com.ar/wp-content/uploads/2019/05/industria-750x499.jpg 750w" sizes="(max-width: 880px) 100vw, 880px" />																</a>
															</div>
																												<div class="twp-description">
															<h4 class="primary-font">
																<a href="http://prensaeconomica.com.ar/2019/05/industria-4-meses-con-variacion-0/">Industria: 4 meses con variación 0%</a>
															</h4>
															<div class="twp-meta-style-1  twp-author-desc twp-primary-color">
																
        	    <span class="item-metadata posts-date">
        	    <i class="fa fa-clock-o"></i>
        	        6 meses ago        	</span>

            															</div>
														</div><!-- .related-article-title -->
													</div>
												</div>
																							<div class="col-lg-4 col-sm-6 twp-articles-border">
													<div class="twp-articles">
																													<div class="twp-image-section">
																<a href="http://prensaeconomica.com.ar/2019/05/poca-expectativa-en-economia-pero-en-alza/" class="bg-image-- data-bg-- data-bg-xs-- bg-opacity-- d-block">
																	<img width="478" height="270" src="http://prensaeconomica.com.ar/wp-content/uploads/2019/05/confianza.jpg" class="attachment-8567 size-8567 wp-post-image" alt="" thumbnail="" srcset="http://prensaeconomica.com.ar/wp-content/uploads/2019/05/confianza.jpg 478w, http://prensaeconomica.com.ar/wp-content/uploads/2019/05/confianza-300x169.jpg 300w" sizes="(max-width: 478px) 100vw, 478px" />																</a>
															</div>
																												<div class="twp-description">
															<h4 class="primary-font">
																<a href="http://prensaeconomica.com.ar/2019/05/poca-expectativa-en-economia-pero-en-alza/">Poca expectativa en economía, pero en alza</a>
															</h4>
															<div class="twp-meta-style-1  twp-author-desc twp-primary-color">
																
        	    <span class="item-metadata posts-date">
        	    <i class="fa fa-clock-o"></i>
        	        6 meses ago        	</span>

            															</div>
														</div><!-- .related-article-title -->
													</div>
												</div>
																					</div>
									</div><!-- .entry-content-->
								</section>
												</div>
				</div><!--/latest-news-section-->
						
		</nav><!-- #site-navigation -->

	</header><!-- #masthead -->
	<div class="twp-mobile-menu">
		<div class="twp-mobile-close-icon">
			<span class="twp-close-icon twp-close-icon-sm" id="twp-mobile-close">
				<span></span>
				<span></span>
			</span>
		</div>
		
	</div>
	
			<div class="twp-overlay" id="overlay"></div>
		<div id="preloader">
			<div id="status">&nbsp;</div>
		</div>
		
	

        <div class="twp-breadcrumbs">
            <div class="container">
                <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://prensaeconomica.com.ar/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://prensaeconomica.com.ar/2019/" itemprop="item"><span itemprop="name">2019</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://prensaeconomica.com.ar/2019/11/" itemprop="item"><span itemprop="name">noviembre</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">La herencia de Macri a Fernández en cifras</span></span><meta itemprop="position" content="4" /></li></ul></div>            </div>
        </div>


    
	<div id="content" class="site-content clearfix">
	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		
<article id="post-9118" class="twp-single-page-post-section twp-secondary-font post-9118 post type-post status-publish format-standard has-post-thumbnail hentry category-data category-destacadas category-economia tag-eduardo-fracchia tag-iae-business-school tag-la-herencia-de-macri tag-universidad-austral">
	<header class="entry-header">
		<div class="twp-categories twp-primary-categories">
			<ul class="cat-links"><li class="float-left">
                             <a  href="http://prensaeconomica.com.ar/noticias/data/" alt="View all posts in DATA"> 
                                 DATA
                             </a>
                        </li><li class="float-left">
                             <a  href="http://prensaeconomica.com.ar/destacadas/" alt="View all posts in Destacadas"> 
                                 Destacadas
                             </a>
                        </li><li class="float-left">
                             <a  href="http://prensaeconomica.com.ar/economia/" alt="View all posts in ECONOMÍA"> 
                                 ECONOMÍA
                             </a>
                        </li></ul>		</div>
		<h2 class="entry-title twp-secondary-title">
						<a href="http://prensaeconomica.com.ar/2019/11/la-herencia-de-macri-a-fernandez-en-cifras/" rel="bookmark">
			La herencia de Macri a Fernández en cifras			</a>
		</h2>
			<div class="twp-author-desc">
				
            <span class="twp-single-post-author">
	            <a href="http://prensaeconomica.com.ar/author/javier/">
            		<span class="twp-author-image"><img src="http://2.gravatar.com/avatar/e68d27a3c6c082cfc2b7b1ad8f660771?s=150&#038;d=mm&#038;r=g"></span>
	                <span class="twp-caption">Prensa Económica</span>
	            </a>
        	</span>
        				
        	    <span class="item-metadata posts-date">
        	    <i class="fa fa-clock-o"></i>
        	        44 min ago        	</span>

            							</div>
				</header><!-- .entry-header -->

	
	<div class="entry-content">
		<blockquote>
<h4 style="text-align: center;">FINAL DE CUENTAS</h4>
<p>En este informe el <strong>Prof. Eduardo Fracchia, Director Académico de Economía de IAE Business School de la Universidad Austral</strong>, analiza la gestión de Macri y lo que nos deja, antes de  la asunción del presidente electo Alberto Fernández.</p>
<p><em> </em></p>
<p><em>“El último año de gestión del presidente Mauricio Macri está sumergido en diversas dificultades económicas que se profundizaron sustancialmente con el resultado de las elecciones primarias PASO. </em></p>
<p><em>El estancamiento de la actividad se materializa en el deterioro de los principales indicadores económicos y sociales. Si bien el contexto externo ejerció una contribución a la dinámica (en particular la crisis de Brasil y demás mercados emergentes), el impacto de las medidas de política económica adoptadas por el gobierno no está teniendo el alcance necesario para matizar la coyuntura restrictiva. No obstante, se observó una incipiente recuperación mensual en algunos indicadores, la reversión hacia un sendero de estancamiento para lo que resta del año es irreversible”. </em></p></blockquote>
<table style="height: 1758px;" width="605">
<tbody>
<tr>
<td colspan="3" width="624"></td>
</tr>
<tr>
<td width="463">
<h4><span style="color: #800000;"><b>DATOS ANUALES </b><b>Estimaciones – IAE</b></span></h4>
</td>
<td width="70">
<h4></h4>
</td>
<td width="91">
<h4></h4>
</td>
</tr>
<tr>
<td width="463">
<h4 style="text-align: center;"><b>Actividad</b></h4>
</td>
<td width="70">
<h4 style="text-align: center;"><b>2018</b></h4>
</td>
<td width="91">
<h4 style="text-align: center;"><b>2019(e)</b></h4>
</td>
</tr>
<tr>
<td width="463"></td>
<td width="70"></td>
<td width="91"></td>
</tr>
<tr>
<td width="463">
<h5><strong>PIB (en millones de u$s)</strong> &#8211; Promedio del período</h5>
</td>
<td width="70">
<p style="text-align: center;"><strong>518.092</strong></p>
</td>
<td width="91">
<p style="text-align: center;"><strong>430.991</strong></p>
</td>
</tr>
<tr>
<td width="463">
<h5><strong>PIB Corriente</strong> (en millones de pesos)</h5>
</td>
<td width="70">
<p style="text-align: center;"><strong>14.553.204</strong></p>
</td>
<td width="91">
<p style="text-align: center;"><strong>21.295.542</strong></p>
</td>
</tr>
<tr>
<td width="463">
<h5><strong>Crecimiento del PIB real</strong> (<strong>*</strong>)</h5>
</td>
<td width="70">
<p style="text-align: center;"><strong><span style="color: #ff0000;">-2,8%</span></strong></p>
</td>
<td width="91">
<p style="text-align: center;"><strong><span style="color: #ff0000;">-2,8%</span></strong></p>
</td>
</tr>
<tr>
<td width="463">
<h5><strong>Desempleo</strong> (IV trimestre)</h5>
</td>
<td width="70">
<p style="text-align: center;"><strong>9.10%</strong></p>
</td>
<td width="91">
<p style="text-align: center;"><strong>11%</strong></p>
</td>
</tr>
<tr>
<td width="463">
<p style="text-align: center;"><b>PRECIOS</b></p>
</td>
<td width="70">&nbsp;</td>
<td width="91">&nbsp;</td>
</tr>
<tr>
<td width="463">
<h5>Tasa de inflación, <strong>IPC INDEC</strong> (acumulado al final del período)</h5>
</td>
<td width="70">
<h5 style="text-align: center;">47,6%</h5>
</td>
<td width="91">
<h5 style="text-align: center;">  55,3%</h5>
</td>
</tr>
<tr>
<td width="463">
<h5>Tasa de inflación, <strong>IPIM INDEC</strong> (acumulado al final del período)</h5>
</td>
<td width="70">
<h5 style="text-align: center;">73,5%</h5>
</td>
<td width="91">
<h5 style="text-align: center;">    &#8211;</h5>
</td>
</tr>
<tr>
<td width="463">
<h5>Tasa de inflación, <strong>IPC NUCLEO INDEC</strong> (acumulado al final del período)</h5>
</td>
<td width="70">
<h5 style="text-align: center;">47,7%</h5>
</td>
<td width="91">
<h5 style="text-align: center;">57,9%</h5>
</td>
</tr>
<tr>
<td width="463">
<h5><strong>Índice de salarios</strong> (acumulado al final del período)</h5>
</td>
<td width="70">
<h5 style="text-align: center;">29,7%</h5>
</td>
<td width="91">
<h5></h5>
</td>
</tr>
<tr>
<td width="463">
<p style="text-align: center;"><b>SECTOR FISCAL</b></p>
</td>
<td width="70">&nbsp;</td>
<td width="91">&nbsp;</td>
</tr>
<tr>
<td width="463">
<h5>Resultado <strong>primario</strong> del Gob.Nac., base caja (en millones de pesos)</h5>
</td>
<td width="70">
<h5 style="text-align: center;"><span style="color: #ff0000;">-338.987</span></h5>
</td>
<td width="91">
<h5 style="text-align: center;"><span style="color: #ff0000;">-13.700</span></h5>
</td>
</tr>
<tr>
<td width="463">
<h5>Resultado <strong>financiero</strong> del Gob.Nac., base caja (en millones de pesos)</h5>
</td>
<td width="70">
<p style="text-align: center;"><strong><span style="color: #ff0000;">-727.927</span></strong></p>
</td>
<td width="91">
<p style="text-align: center;"><strong><span style="color: #ff0000;">-829.545</span></strong></p>
</td>
</tr>
<tr>
<td width="463">
<p style="text-align: center;"><b>SECTOR EXTERNO</b></p>
</td>
<td width="70">&nbsp;</td>
<td width="91">&nbsp;</td>
</tr>
<tr>
<td width="463">
<h5><strong>Balance comercial de bienes</strong>, f.o.b. (en millones de dólares)</h5>
</td>
<td width="70">
<h5 style="text-align: center;"><span style="color: #ff0000;">-3.820</span></h5>
</td>
<td width="91">
<h5 style="text-align: center;">13.000</h5>
</td>
</tr>
<tr>
<td width="463">
<h5><strong>Exportaciones de bienes</strong>, f.o.b. (en millones de dólares)</h5>
</td>
<td width="70">
<h5 style="text-align: center;">61.621</h5>
</td>
<td width="91">
<h5 style="text-align: center;">71.400</h5>
</td>
</tr>
<tr>
<td width="463">
<h5><strong>Importaciones de bienes</strong>, f.o.b. (en millones de dólares)</h5>
</td>
<td width="70">
<h5 style="text-align: center;">64.441</h5>
</td>
<td width="91">
<h5 style="text-align: center;">58.400</h5>
</td>
</tr>
<tr>
<td width="463">
<h5><strong>Cuenta corriente</strong> (en % del PIB)</h5>
</td>
<td width="70">
<h5 style="text-align: center;"><span style="color: #ff0000;">-4,7%</span></h5>
</td>
<td width="91">
<h5 style="text-align: center;"><span style="color: #ff0000;">-1,97%</span></h5>
</td>
</tr>
<tr>
<td width="463">
<p style="text-align: center;"><b>SECTOR MONETARIO Y FINANCIERO</b></p>
</td>
<td width="70">&nbsp;</td>
<td width="91">&nbsp;</td>
</tr>
<tr>
<td width="463">
<h5>Tipo de <strong>cambio</strong> de referencia (pesos por dólar, fin de período)</h5>
</td>
<td width="70">
<h5 style="text-align: center;">37,88</h5>
</td>
<td width="91">
<h5 style="text-align: center;">65,4</h5>
</td>
</tr>
<tr>
<td width="463">
<h5><strong>Tasa de interés</strong> de referencia (Letras de Liquidez, LELIQ)<strong>*</strong>,<strong> ***</strong></h5>
</td>
<td width="70">
<h5 style="text-align: center;">59,25%</h5>
</td>
<td width="91">
<h5 style="text-align: center;">71,93%</h5>
</td>
</tr>
<tr>
<td width="463">
<h5><strong>Base Monetaria</strong> (en millones de pesos, fin del período)</h5>
</td>
<td width="70">
<h5 style="text-align: center;">1.408.977</h5>
</td>
<td width="91">
<h5 style="text-align: center;">1.136.263</h5>
</td>
</tr>
<tr>
<td width="463">
<h5><strong>Reservas internacionales del BCRA</strong> (en millones de dólares, fin del período)</h5>
</td>
<td width="70">
<h5 style="text-align: center;">65.806</h5>
</td>
<td width="91">
<h5 style="text-align: center;">54.400</h5>
</td>
</tr>
</tbody>
</table>
<h6 style="text-align: left;"><u>Notas</u>:</h6>
<h6 style="text-align: left;">(p) proyectado.</h6>
<h6 style="text-align: left;">* Se utiliza el Relevamiento de Expectativas de Mercado del Banco Central de la República Argentina (REM, B.C.R.A.) y datos según las proyecciones del FMI (WEO, octubre 2019).</h6>
<h6 style="text-align: left;">*** Promedio adjudicado fin del período.</h6>
<p><strong>RECUADROS</strong>:</p>
<p><img class="alignnone wp-image-9119 size-large" src="http://prensaeconomica.com.ar/wp-content/uploads/2019/11/GRAFICO-1-1024x576.jpeg" alt="" width="640" height="360" srcset="http://prensaeconomica.com.ar/wp-content/uploads/2019/11/GRAFICO-1-1024x576.jpeg 1024w, http://prensaeconomica.com.ar/wp-content/uploads/2019/11/GRAFICO-1-300x169.jpeg 300w, http://prensaeconomica.com.ar/wp-content/uploads/2019/11/GRAFICO-1-768x432.jpeg 768w, http://prensaeconomica.com.ar/wp-content/uploads/2019/11/GRAFICO-1.jpeg 1040w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p><img class="alignnone wp-image-9120 size-large" src="http://prensaeconomica.com.ar/wp-content/uploads/2019/11/GRAFICO-2-1024x576.jpeg" alt="" width="640" height="360" srcset="http://prensaeconomica.com.ar/wp-content/uploads/2019/11/GRAFICO-2-1024x576.jpeg 1024w, http://prensaeconomica.com.ar/wp-content/uploads/2019/11/GRAFICO-2-300x169.jpeg 300w, http://prensaeconomica.com.ar/wp-content/uploads/2019/11/GRAFICO-2-768x432.jpeg 768w, http://prensaeconomica.com.ar/wp-content/uploads/2019/11/GRAFICO-2.jpeg 1040w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p><img class="alignnone wp-image-9121 size-large" src="http://prensaeconomica.com.ar/wp-content/uploads/2019/11/GRAFICO-3-1024x576.jpeg" alt="" width="640" height="360" srcset="http://prensaeconomica.com.ar/wp-content/uploads/2019/11/GRAFICO-3-1024x576.jpeg 1024w, http://prensaeconomica.com.ar/wp-content/uploads/2019/11/GRAFICO-3-300x169.jpeg 300w, http://prensaeconomica.com.ar/wp-content/uploads/2019/11/GRAFICO-3-768x432.jpeg 768w, http://prensaeconomica.com.ar/wp-content/uploads/2019/11/GRAFICO-3.jpeg 1040w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p><img class="alignnone wp-image-9122 size-large" src="http://prensaeconomica.com.ar/wp-content/uploads/2019/11/GRAFICO-4-1024x576.jpeg" alt="" width="640" height="360" srcset="http://prensaeconomica.com.ar/wp-content/uploads/2019/11/GRAFICO-4-1024x576.jpeg 1024w, http://prensaeconomica.com.ar/wp-content/uploads/2019/11/GRAFICO-4-300x169.jpeg 300w, http://prensaeconomica.com.ar/wp-content/uploads/2019/11/GRAFICO-4-768x432.jpeg 768w, http://prensaeconomica.com.ar/wp-content/uploads/2019/11/GRAFICO-4.jpeg 1040w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p><img class="alignnone wp-image-9123 size-full" src="http://prensaeconomica.com.ar/wp-content/uploads/2019/11/GRAFICO-5.jpeg" alt="" width="1025" height="431" srcset="http://prensaeconomica.com.ar/wp-content/uploads/2019/11/GRAFICO-5.jpeg 1025w, http://prensaeconomica.com.ar/wp-content/uploads/2019/11/GRAFICO-5-300x126.jpeg 300w, http://prensaeconomica.com.ar/wp-content/uploads/2019/11/GRAFICO-5-768x323.jpeg 768w" sizes="(max-width: 1025px) 100vw, 1025px" /></p>
<p><img class="alignnone wp-image-9124 size-full" src="http://prensaeconomica.com.ar/wp-content/uploads/2019/11/GRAFICO-6.jpeg" alt="" width="820" height="585" srcset="http://prensaeconomica.com.ar/wp-content/uploads/2019/11/GRAFICO-6.jpeg 820w, http://prensaeconomica.com.ar/wp-content/uploads/2019/11/GRAFICO-6-300x214.jpeg 300w, http://prensaeconomica.com.ar/wp-content/uploads/2019/11/GRAFICO-6-768x548.jpeg 768w" sizes="(max-width: 820px) 100vw, 820px" /></p>
<p><img class="alignnone wp-image-9125 size-full" src="http://prensaeconomica.com.ar/wp-content/uploads/2019/11/GRAFICO-7.jpeg" alt="" width="1016" height="541" srcset="http://prensaeconomica.com.ar/wp-content/uploads/2019/11/GRAFICO-7.jpeg 1016w, http://prensaeconomica.com.ar/wp-content/uploads/2019/11/GRAFICO-7-300x160.jpeg 300w, http://prensaeconomica.com.ar/wp-content/uploads/2019/11/GRAFICO-7-768x409.jpeg 768w" sizes="(max-width: 1016px) 100vw, 1016px" /></p>
<p><img class="alignnone wp-image-9126 size-large" src="http://prensaeconomica.com.ar/wp-content/uploads/2019/11/GRAFICO-8-1024x576.jpeg" alt="" width="640" height="360" srcset="http://prensaeconomica.com.ar/wp-content/uploads/2019/11/GRAFICO-8-1024x576.jpeg 1024w, http://prensaeconomica.com.ar/wp-content/uploads/2019/11/GRAFICO-8-300x169.jpeg 300w, http://prensaeconomica.com.ar/wp-content/uploads/2019/11/GRAFICO-8-768x432.jpeg 768w, http://prensaeconomica.com.ar/wp-content/uploads/2019/11/GRAFICO-8.jpeg 1040w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p><img class="alignnone wp-image-9127 size-full" src="http://prensaeconomica.com.ar/wp-content/uploads/2019/11/GRAFICO-9.jpeg" alt="" width="922" height="564" srcset="http://prensaeconomica.com.ar/wp-content/uploads/2019/11/GRAFICO-9.jpeg 922w, http://prensaeconomica.com.ar/wp-content/uploads/2019/11/GRAFICO-9-300x184.jpeg 300w, http://prensaeconomica.com.ar/wp-content/uploads/2019/11/GRAFICO-9-768x470.jpeg 768w" sizes="(max-width: 922px) 100vw, 922px" /></p>
<p><img class="alignnone wp-image-9128 size-full" src="http://prensaeconomica.com.ar/wp-content/uploads/2019/11/GRAFICO-10.jpeg" alt="" width="1040" height="496" srcset="http://prensaeconomica.com.ar/wp-content/uploads/2019/11/GRAFICO-10.jpeg 1040w, http://prensaeconomica.com.ar/wp-content/uploads/2019/11/GRAFICO-10-300x143.jpeg 300w, http://prensaeconomica.com.ar/wp-content/uploads/2019/11/GRAFICO-10-1024x488.jpeg 1024w, http://prensaeconomica.com.ar/wp-content/uploads/2019/11/GRAFICO-10-768x366.jpeg 768w" sizes="(max-width: 1040px) 100vw, 1040px" /></p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="cat-links twp-links"><span class="twp-icon"><i class="fa fa-calendar"></i></span>Publicado en <a href="http://prensaeconomica.com.ar/noticias/data/" rel="category tag">DATA</a>, <a href="http://prensaeconomica.com.ar/destacadas/" rel="category tag">Destacadas</a>, <a href="http://prensaeconomica.com.ar/economia/" rel="category tag">ECONOMÍA</a></span><span class="tags-links twp-links"><span class="twp-icon"><i class="fa fa-tags"></i></span>Tagged #<a href="http://prensaeconomica.com.ar/tag/eduardo-fracchia/" rel="tag">Eduardo Fracchia</a>  #<a href="http://prensaeconomica.com.ar/tag/iae-business-school/" rel="tag">IAE Business School</a>  #<a href="http://prensaeconomica.com.ar/tag/la-herencia-de-macri/" rel="tag">La herencia de Macri</a>  #<a href="http://prensaeconomica.com.ar/tag/universidad-austral/" rel="tag">Universidad Austral</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-9118 -->
		            					<div class="twp-single-author-info twp-secondary-font">
					    <div class="twp-row">
					        <div class="twp-author-avatar twp-col-gap">
					            <img src="http://2.gravatar.com/avatar/e68d27a3c6c082cfc2b7b1ad8f660771?s=96&d=mm&r=g">
					        </div>
					        <div class="twp-author-description twp-col-gap">
					            <div class="twp-author-name">
					                <h2 class="twp-title twp-sm-title">Prensa Económica</h2>
					            </div>
					            <div class="twp-author-email">
					            	<a href="">
						                					            	</a>
					            </div>
					            <div class="twp-about-author">
					                					            </div>
					        </div>
					    </div>
					</div>
				    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
                                Deja un comentario            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                                            </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap wpdiscuz-quicktags-enabled">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='http://1.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' />                                    </div>
                                
                                <textarea id="wc-textarea-0_0"   placeholder="Comenzar a debatir..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nombre*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Web">
                                            </div>
                        </div>
                <div class="wpd-form-col-right">
                            <div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
                    <div class="wc-bin-captcha">
                        <i class="fas fa-shield-alt"></i>Sistema de comentarios antispam                    </div>
                </div>
                        <div class="wc-field-submit">
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Publicar comentario">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap wpdiscuz-quicktags-enabled">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='http://1.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                                    </div>
                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Sumate a la discusión..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nombre*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Web">
                                            </div>
                        </div>
                <div class="wpd-form-col-right">
                            <div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
                    <div class="wc-bin-captcha">
                        <i class="fas fa-shield-alt"></i>Sistema de comentarios antispam                    </div>
                </div>
                        <div class="wc-field-submit">
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Publicar comentario">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                    <div class="wpdiscuz-sbs-wrap">
                                <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                            </div>
                                                                        <div class="clearfix"></div>
                    </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="http://prensaeconomica.com.ar/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notify of </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">new follow-up comments</option>
                                                                                                                            <option value="all_comment" >new replies to my comments</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="›" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="98221b2b29" /><input type="hidden" name="_wp_http_referer" value="/2019/11/la-herencia-de-macri-a-fernandez-en-cifras/" />                                                                <input type="hidden" value="9118" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        			        <div class="twp-related-post">
            <div class="container twp-no-space">
                                            <div class="twp-single-page-related-article-section">
                            <h2 class="twp-title">Quizás quieras leer</h2>
                            <ul class="twp-single-related-post-list">
                                                                            <li class="twp-single-related-post">
                                                <div class="twp-image-section data-bg-md">
                                                    <a href="http://prensaeconomica.com.ar/2019/11/el-consumidor-exige-contenido-cada-vez-mas-personalizado/" class="data-bg data-bg-md d-block" data-background="http://prensaeconomica.com.ar/wp-content/uploads/2019/11/mobile.jpg"></a>
                                                                                                    </div>
                                                <div class="twp-wrapper">
                                                    <div class="twp-meta-style-1  twp-author-desc twp-primary-text">
                                                        
        	    <span class="item-metadata posts-date">
        	    <i class="fa fa-clock-o"></i>
        	        2 semanas ago        	</span>

                                                                </div>
                                                   
                                                    <h3><a href="http://prensaeconomica.com.ar/2019/11/el-consumidor-exige-contenido-cada-vez-mas-personalizado/">El consumidor exige contenido cada vez más personalizado</a></h3>
                                                </div>
                                            </li>
                                                                                    <li class="twp-single-related-post">
                                                <div class="twp-image-section data-bg-md">
                                                    <a href="http://prensaeconomica.com.ar/2017/02/41-de-los-argentinos-evalua-que-empeorara-la-situacion-economica/" class="data-bg data-bg-md d-block" data-background=""></a>
                                                                                                    </div>
                                                <div class="twp-wrapper">
                                                    <div class="twp-meta-style-1  twp-author-desc twp-primary-text">
                                                        
        	    <span class="item-metadata posts-date">
        	    <i class="fa fa-clock-o"></i>
        	        3 años ago        	</span>

                                                                </div>
                                                   
                                                    <h3><a href="http://prensaeconomica.com.ar/2017/02/41-de-los-argentinos-evalua-que-empeorara-la-situacion-economica/">41% de los argentinos evalúa que «empeorará» la situación económica</a></h3>
                                                </div>
                                            </li>
                                                                                    <li class="twp-single-related-post">
                                                <div class="twp-image-section data-bg-md">
                                                    <a href="http://prensaeconomica.com.ar/2019/05/industria-4-meses-con-variacion-0/" class="data-bg data-bg-md d-block" data-background="http://prensaeconomica.com.ar/wp-content/uploads/2019/05/industria-300x200.jpg"></a>
                                                                                                    </div>
                                                <div class="twp-wrapper">
                                                    <div class="twp-meta-style-1  twp-author-desc twp-primary-text">
                                                        
        	    <span class="item-metadata posts-date">
        	    <i class="fa fa-clock-o"></i>
        	        6 meses ago        	</span>

                                                                </div>
                                                   
                                                    <h3><a href="http://prensaeconomica.com.ar/2019/05/industria-4-meses-con-variacion-0/">Industria: 4 meses con variación 0%</a></h3>
                                                </div>
                                            </li>
                                                                                    <li class="twp-single-related-post">
                                                <div class="twp-image-section data-bg-md">
                                                    <a href="http://prensaeconomica.com.ar/2016/04/macri-en-el-segundo-semestre-baja-la-inflacion/" class="data-bg data-bg-md d-block" data-background=""></a>
                                                                                                    </div>
                                                <div class="twp-wrapper">
                                                    <div class="twp-meta-style-1  twp-author-desc twp-primary-text">
                                                        
        	    <span class="item-metadata posts-date">
        	    <i class="fa fa-clock-o"></i>
        	        4 años ago        	</span>

                                                                </div>
                                                   
                                                    <h3><a href="http://prensaeconomica.com.ar/2016/04/macri-en-el-segundo-semestre-baja-la-inflacion/">Macri promete: “En el segundo semestre baja la inflación”</a></h3>
                                                </div>
                                            </li>
                                                                                    <li class="twp-single-related-post">
                                                <div class="twp-image-section data-bg-md">
                                                    <a href="http://prensaeconomica.com.ar/2018/07/peso-argentino-el-mas-devaluado-entre-los-emergentes/" class="data-bg data-bg-md d-block" data-background=""></a>
                                                                                                    </div>
                                                <div class="twp-wrapper">
                                                    <div class="twp-meta-style-1  twp-author-desc twp-primary-text">
                                                        
        	    <span class="item-metadata posts-date">
        	    <i class="fa fa-clock-o"></i>
        	        1 año ago        	</span>

                                                                </div>
                                                   
                                                    <h3><a href="http://prensaeconomica.com.ar/2018/07/peso-argentino-el-mas-devaluado-entre-los-emergentes/">Peso argentino: el más devaluado entre los emergentes</a></h3>
                                                </div>
                                            </li>
                                                                                    <li class="twp-single-related-post">
                                                <div class="twp-image-section data-bg-md">
                                                    <a href="http://prensaeconomica.com.ar/2019/05/biogenesis-bago-exportara-6-millones-de-dosis-de-vacuna-antiaftosa-a-corea-del-sur/" class="data-bg data-bg-md d-block" data-background="http://prensaeconomica.com.ar/wp-content/uploads/2019/05/Vacuna-antiaftosa-300x160.jpg"></a>
                                                                                                    </div>
                                                <div class="twp-wrapper">
                                                    <div class="twp-meta-style-1  twp-author-desc twp-primary-text">
                                                        
        	    <span class="item-metadata posts-date">
        	    <i class="fa fa-clock-o"></i>
        	        6 meses ago        	</span>

                                                                </div>
                                                   
                                                    <h3><a href="http://prensaeconomica.com.ar/2019/05/biogenesis-bago-exportara-6-millones-de-dosis-de-vacuna-antiaftosa-a-corea-del-sur/">Biogénesis Bagó exportará 6 millones de dosis de vacuna Antiaftosa a Corea del Sur</a></h3>
                                                </div>
                                            </li>
                                                                    </ul>
                        </div><!--col-->
                     
            </div><!--/container-->
        </div><!--/twp-news-main-section-->
        			
		
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area">
	<section id="archives-600060006" class="widget widget_archive"><h2 class="widget-title">Archivo</h2>		<label class="screen-reader-text" for="archives-dropdown-600060006">Archivo</label>
		<select id="archives-dropdown-600060006" name="archive-dropdown">
			
			<option value="">Elegir mes</option>
				<option value='http://prensaeconomica.com.ar/2019/11/'> noviembre 2019 &nbsp;(15)</option>
	<option value='http://prensaeconomica.com.ar/2019/10/'> octubre 2019 &nbsp;(3)</option>
	<option value='http://prensaeconomica.com.ar/2019/07/'> julio 2019 &nbsp;(5)</option>
	<option value='http://prensaeconomica.com.ar/2019/06/'> junio 2019 &nbsp;(10)</option>
	<option value='http://prensaeconomica.com.ar/2019/05/'> mayo 2019 &nbsp;(8)</option>
	<option value='http://prensaeconomica.com.ar/2019/03/'> marzo 2019 &nbsp;(1)</option>
	<option value='http://prensaeconomica.com.ar/2019/02/'> febrero 2019 &nbsp;(11)</option>
	<option value='http://prensaeconomica.com.ar/2019/01/'> enero 2019 &nbsp;(36)</option>
	<option value='http://prensaeconomica.com.ar/2018/12/'> diciembre 2018 &nbsp;(19)</option>
	<option value='http://prensaeconomica.com.ar/2018/11/'> noviembre 2018 &nbsp;(44)</option>
	<option value='http://prensaeconomica.com.ar/2018/10/'> octubre 2018 &nbsp;(13)</option>
	<option value='http://prensaeconomica.com.ar/2018/09/'> septiembre 2018 &nbsp;(13)</option>
	<option value='http://prensaeconomica.com.ar/2018/08/'> agosto 2018 &nbsp;(1)</option>
	<option value='http://prensaeconomica.com.ar/2018/07/'> julio 2018 &nbsp;(18)</option>
	<option value='http://prensaeconomica.com.ar/2018/06/'> junio 2018 &nbsp;(40)</option>
	<option value='http://prensaeconomica.com.ar/2018/05/'> mayo 2018 &nbsp;(5)</option>
	<option value='http://prensaeconomica.com.ar/2018/03/'> marzo 2018 &nbsp;(7)</option>
	<option value='http://prensaeconomica.com.ar/2018/02/'> febrero 2018 &nbsp;(21)</option>
	<option value='http://prensaeconomica.com.ar/2018/01/'> enero 2018 &nbsp;(33)</option>
	<option value='http://prensaeconomica.com.ar/2017/12/'> diciembre 2017 &nbsp;(8)</option>
	<option value='http://prensaeconomica.com.ar/2017/11/'> noviembre 2017 &nbsp;(15)</option>
	<option value='http://prensaeconomica.com.ar/2017/10/'> octubre 2017 &nbsp;(5)</option>
	<option value='http://prensaeconomica.com.ar/2017/09/'> septiembre 2017 &nbsp;(2)</option>
	<option value='http://prensaeconomica.com.ar/2017/08/'> agosto 2017 &nbsp;(2)</option>
	<option value='http://prensaeconomica.com.ar/2017/06/'> junio 2017 &nbsp;(5)</option>
	<option value='http://prensaeconomica.com.ar/2017/05/'> mayo 2017 &nbsp;(5)</option>
	<option value='http://prensaeconomica.com.ar/2017/04/'> abril 2017 &nbsp;(3)</option>
	<option value='http://prensaeconomica.com.ar/2017/03/'> marzo 2017 &nbsp;(23)</option>
	<option value='http://prensaeconomica.com.ar/2017/02/'> febrero 2017 &nbsp;(23)</option>
	<option value='http://prensaeconomica.com.ar/2017/01/'> enero 2017 &nbsp;(12)</option>
	<option value='http://prensaeconomica.com.ar/2016/12/'> diciembre 2016 &nbsp;(31)</option>
	<option value='http://prensaeconomica.com.ar/2016/11/'> noviembre 2016 &nbsp;(3)</option>
	<option value='http://prensaeconomica.com.ar/2016/10/'> octubre 2016 &nbsp;(3)</option>
	<option value='http://prensaeconomica.com.ar/2016/09/'> septiembre 2016 &nbsp;(1)</option>
	<option value='http://prensaeconomica.com.ar/2016/08/'> agosto 2016 &nbsp;(2)</option>
	<option value='http://prensaeconomica.com.ar/2016/05/'> mayo 2016 &nbsp;(7)</option>
	<option value='http://prensaeconomica.com.ar/2016/04/'> abril 2016 &nbsp;(14)</option>
	<option value='http://prensaeconomica.com.ar/2016/02/'> febrero 2016 &nbsp;(39)</option>
	<option value='http://prensaeconomica.com.ar/2016/01/'> enero 2016 &nbsp;(18)</option>
	<option value='http://prensaeconomica.com.ar/2015/12/'> diciembre 2015 &nbsp;(3)</option>
	<option value='http://prensaeconomica.com.ar/2015/11/'> noviembre 2015 &nbsp;(37)</option>
	<option value='http://prensaeconomica.com.ar/2015/10/'> octubre 2015 &nbsp;(25)</option>
	<option value='http://prensaeconomica.com.ar/2015/07/'> julio 2015 &nbsp;(1)</option>
	<option value='http://prensaeconomica.com.ar/2015/05/'> mayo 2015 &nbsp;(59)</option>
	<option value='http://prensaeconomica.com.ar/2015/04/'> abril 2015 &nbsp;(54)</option>
	<option value='http://prensaeconomica.com.ar/2015/03/'> marzo 2015 &nbsp;(27)</option>
	<option value='http://prensaeconomica.com.ar/2015/02/'> febrero 2015 &nbsp;(41)</option>
	<option value='http://prensaeconomica.com.ar/2015/01/'> enero 2015 &nbsp;(31)</option>
	<option value='http://prensaeconomica.com.ar/2014/12/'> diciembre 2014 &nbsp;(37)</option>
	<option value='http://prensaeconomica.com.ar/2014/11/'> noviembre 2014 &nbsp;(58)</option>
	<option value='http://prensaeconomica.com.ar/2014/10/'> octubre 2014 &nbsp;(8)</option>
	<option value='http://prensaeconomica.com.ar/2014/09/'> septiembre 2014 &nbsp;(2)</option>
	<option value='http://prensaeconomica.com.ar/2014/06/'> junio 2014 &nbsp;(2)</option>
	<option value='http://prensaeconomica.com.ar/2014/05/'> mayo 2014 &nbsp;(1)</option>
	<option value='http://prensaeconomica.com.ar/2014/04/'> abril 2014 &nbsp;(1)</option>
	<option value='http://prensaeconomica.com.ar/2014/03/'> marzo 2014 &nbsp;(1)</option>
	<option value='http://prensaeconomica.com.ar/2014/02/'> febrero 2014 &nbsp;(1)</option>
	<option value='http://prensaeconomica.com.ar/2013/11/'> noviembre 2013 &nbsp;(3)</option>
	<option value='http://prensaeconomica.com.ar/2013/08/'> agosto 2013 &nbsp;(1)</option>
	<option value='http://prensaeconomica.com.ar/2013/03/'> marzo 2013 &nbsp;(2)</option>
	<option value='http://prensaeconomica.com.ar/2012/09/'> septiembre 2012 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-600060006" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</section><section id="categories-600060004" class="widget widget_categories"><h2 class="widget-title">Categorías</h2><form action="http://prensaeconomica.com.ar" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="1">Actualidad&nbsp;&nbsp;(481)</option>
	<option class="level-1" value="191">&nbsp;&nbsp;&nbsp;DATA&nbsp;&nbsp;(22)</option>
	<option class="level-1" value="176">&nbsp;&nbsp;&nbsp;ENTREVISTAS&nbsp;&nbsp;(18)</option>
	<option class="level-2" value="192">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;MANO A MANO&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="189">&nbsp;&nbsp;&nbsp;FOCO&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="206">&nbsp;&nbsp;&nbsp;PERFIL&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="203">&nbsp;&nbsp;&nbsp;RANKINGS PE&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="209">Agenda&nbsp;&nbsp;(47)</option>
	<option class="level-1" value="200">&nbsp;&nbsp;&nbsp;CURSOS &amp; SEMINARIOS&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="175">&nbsp;&nbsp;&nbsp;EVENTOS&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="351">BREVES RSE&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="204">CULTURA &amp; POP&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="249">Destacadas&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="173">ECONOMÍA&nbsp;&nbsp;(58)</option>
	<option class="level-1" value="201">&nbsp;&nbsp;&nbsp;ENERGÍA&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="198">&nbsp;&nbsp;&nbsp;FINANZAS&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="431">Editor&#8217;s Pick&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="172">EDUCACIÓN&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="207">Empresas&nbsp;&nbsp;(117)</option>
	<option class="level-1" value="177">&nbsp;&nbsp;&nbsp;EN LA EMPRESA (RRHH)&nbsp;&nbsp;(32)</option>
	<option class="level-1" value="196">&nbsp;&nbsp;&nbsp;HECHOS &amp; PROTAGONISTAS&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="180">&nbsp;&nbsp;&nbsp;MARKETING&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="181">&nbsp;&nbsp;&nbsp;MUJER EJECUTIVA&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="199">&nbsp;&nbsp;&nbsp;PASES&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="190">EN VOZ BAJA&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="498">ENTRETENIMIENTO&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="171">EXECUTIVE LIFE&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="178">INNOVACIÓN&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="202">INTERNACIONALES&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="188">LOS ELEGIDOS DEL EDITOR&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="182">NEGOCIOS&nbsp;&nbsp;(62)</option>
	<option class="level-1" value="170">&nbsp;&nbsp;&nbsp;AGRONEGOCIOS&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="210">&nbsp;&nbsp;&nbsp;COMERCIO EXTERIOR&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="174">&nbsp;&nbsp;&nbsp;EMPRENDEDORES&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="205">&nbsp;&nbsp;&nbsp;EXPORTACIONES&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="179">&nbsp;&nbsp;&nbsp;LATINOAMÉRICA NEGOCIOS&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="197">&nbsp;&nbsp;&nbsp;REAL ESTATE&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="183">OPINIONES&nbsp;&nbsp;(26)</option>
	<option class="level-1" value="194">&nbsp;&nbsp;&nbsp;COLUMNAS&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="184">POLÍTICO&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="185">SOBRE RUEDAS&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="186">SUSTENTABILIDAD&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="438">TECH&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="439">VIAJES&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="433">VIDA SANA&nbsp;&nbsp;(3)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</section><section id="custom_html-6" class="widget_text widget widget_custom_html"><h2 class="widget-title">Últimos Tweets</h2><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-height="480" data-link-color="#E81C4F" href="https://twitter.com/PrensaEconomic?ref_src=twsrc%5Etfw">Tweets by PrensaEconomic</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></section><section id="custom_html-11" class="widget_text widget widget_custom_html"><h2 class="widget-title">Cotización del dolar</h2><div class="textwidget custom-html-widget"><div align="center"><!-- ContizacionDolar.com.ar Promedios 300x250px -->
<iframe style="width: 300px; height: 250px;" frameborder="0" scrolling="no" src="https://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-300x250.php">
</iframe>
<!-- fin código Promedios 300x250px --></div></div></section><section id="custom_html-9" class="widget_text widget widget_custom_html"><h2 class="widget-title">Facebook</h2><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Frevistaprensaeconomica%2F&tabs=timeline&width=340&height=300&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=125407194158159" width="340" height="300" style="border:none;overflow:hidden" scrolling="no" frameborder="0"  allow="encrypted-media"></iframe></div></section></aside><!-- #secondary -->

            <div class="twp-ticker-pin-slider-section twp-ticker-active" id="twp-ticker-slider">
            <div class="container">
                <div class="twp-wrapper clearfix">
                    <div class="twp-ticker-close"  id="twp-ticker-close">
                        <span class="twp-close-icon">
                            <span></span>
                            <span></span>
                        </span>
                    </div>
                                            <h4 class="twp-primary-bg">
                            LO ÚLTIMO                        </h4>
                                                            <!-- <marquee behavior="" direction=""> -->
                    <div class="twp-ticker-pin-slider" data-slick='{"rtl": false}'>
                                                        <div class="twp-ticket-pin">
                                    <div class="twp-image-section">
                                                                                <a href="http://prensaeconomica.com.ar/2019/11/la-herencia-de-macri-a-fernandez-en-cifras/" class="data-bg data-bg-sm" data-background="http://prensaeconomica.com.ar/wp-content/uploads/2019/11/macri.jpg"></a>
                                                                            </div>
                                    <div class="twp-articles-title twp-sm-title">
                                        <h3>
                                            <a class="twp-default-anchor-text" href="http://prensaeconomica.com.ar/2019/11/la-herencia-de-macri-a-fernandez-en-cifras/">
                                                La herencia de Macri a Fernández en cifras                                            </a>
                                        </h3>
                                    </div>
                                </div>
                                                            <div class="twp-ticket-pin">
                                    <div class="twp-image-section">
                                                                                <a href="http://prensaeconomica.com.ar/2019/11/5o-informe-especial-mujer-empresa/" class="data-bg data-bg-sm" data-background="http://prensaeconomica.com.ar/wp-content/uploads/2019/11/mujeryempresa-1.png"></a>
                                                                            </div>
                                    <div class="twp-articles-title twp-sm-title">
                                        <h3>
                                            <a class="twp-default-anchor-text" href="http://prensaeconomica.com.ar/2019/11/5o-informe-especial-mujer-empresa/">
                                                5º Informe Especial Mujer &#038; Empresa                                            </a>
                                        </h3>
                                    </div>
                                </div>
                                                            <div class="twp-ticket-pin">
                                    <div class="twp-image-section">
                                                                                <a href="http://prensaeconomica.com.ar/2019/11/ii-forum-nacional-de-energia/" class="data-bg data-bg-sm" data-background="http://prensaeconomica.com.ar/wp-content/uploads/2019/11/FNEN2019-Invitación-Especial-scaled.jpg"></a>
                                                                            </div>
                                    <div class="twp-articles-title twp-sm-title">
                                        <h3>
                                            <a class="twp-default-anchor-text" href="http://prensaeconomica.com.ar/2019/11/ii-forum-nacional-de-energia/">
                                                II Fórum Nacional de Energía                                            </a>
                                        </h3>
                                    </div>
                                </div>
                                                            <div class="twp-ticket-pin">
                                    <div class="twp-image-section">
                                                                                <a href="http://prensaeconomica.com.ar/2019/11/iv-forum-nacional-de-sustentabilidad/" class="data-bg data-bg-sm" data-background="http://prensaeconomica.com.ar/wp-content/uploads/2019/11/Foro-LIDE.jpeg"></a>
                                                                            </div>
                                    <div class="twp-articles-title twp-sm-title">
                                        <h3>
                                            <a class="twp-default-anchor-text" href="http://prensaeconomica.com.ar/2019/11/iv-forum-nacional-de-sustentabilidad/">
                                                IV Forum Nacional de Sustentabilidad                                            </a>
                                        </h3>
                                    </div>
                                </div>
                                                            <div class="twp-ticket-pin">
                                    <div class="twp-image-section">
                                                                                <a href="http://prensaeconomica.com.ar/2019/11/premios-a-la-exportacion-argentina/" class="data-bg data-bg-sm" data-background="http://prensaeconomica.com.ar/wp-content/uploads/2019/11/TODOS.jpg"></a>
                                                                            </div>
                                    <div class="twp-articles-title twp-sm-title">
                                        <h3>
                                            <a class="twp-default-anchor-text" href="http://prensaeconomica.com.ar/2019/11/premios-a-la-exportacion-argentina/">
                                                EL RECONOCIMIENTO A LA EXPORTACIÓN ARGENTINA                                            </a>
                                        </h3>
                                    </div>
                                </div>
                                                            <div class="twp-ticket-pin">
                                    <div class="twp-image-section">
                                                                                <a href="http://prensaeconomica.com.ar/2019/11/sociedades-like-la-peligrosa-polarizacion-banal/" class="data-bg data-bg-sm" data-background="http://prensaeconomica.com.ar/wp-content/uploads/2019/11/polarizacion-politica.png"></a>
                                                                            </div>
                                    <div class="twp-articles-title twp-sm-title">
                                        <h3>
                                            <a class="twp-default-anchor-text" href="http://prensaeconomica.com.ar/2019/11/sociedades-like-la-peligrosa-polarizacion-banal/">
                                                Sociedades Like: La peligrosa polarización banal                                            </a>
                                        </h3>
                                    </div>
                                </div>
                                                            <div class="twp-ticket-pin">
                                    <div class="twp-image-section">
                                                                                <a href="http://prensaeconomica.com.ar/2019/11/el-mejor-alumno-en-serios-problemas/" class="data-bg data-bg-sm" data-background="http://prensaeconomica.com.ar/wp-content/uploads/2019/11/chile.jpg"></a>
                                                                            </div>
                                    <div class="twp-articles-title twp-sm-title">
                                        <h3>
                                            <a class="twp-default-anchor-text" href="http://prensaeconomica.com.ar/2019/11/el-mejor-alumno-en-serios-problemas/">
                                                El `mejor alumno´ en serios problemas                                            </a>
                                        </h3>
                                    </div>
                                </div>
                                                            <div class="twp-ticket-pin">
                                    <div class="twp-image-section">
                                                                                <a href="http://prensaeconomica.com.ar/2019/11/el-nuevo-gobierno-argentino-se-inicia-sin-viento-de-cola-y-con-densa-agenda/" class="data-bg data-bg-sm" data-background="http://prensaeconomica.com.ar/wp-content/uploads/2019/11/albertofernandez-1.jpg"></a>
                                                                            </div>
                                    <div class="twp-articles-title twp-sm-title">
                                        <h3>
                                            <a class="twp-default-anchor-text" href="http://prensaeconomica.com.ar/2019/11/el-nuevo-gobierno-argentino-se-inicia-sin-viento-de-cola-y-con-densa-agenda/">
                                                El nuevo gobierno argentino se inicia sin `viento de cola´ y con densa agenda                                            </a>
                                        </h3>
                                    </div>
                                </div>
                                                            <div class="twp-ticket-pin">
                                    <div class="twp-image-section">
                                                                                <a href="http://prensaeconomica.com.ar/2019/11/el-consumidor-exige-contenido-cada-vez-mas-personalizado/" class="data-bg data-bg-sm" data-background="http://prensaeconomica.com.ar/wp-content/uploads/2019/11/mobile.jpg"></a>
                                                                            </div>
                                    <div class="twp-articles-title twp-sm-title">
                                        <h3>
                                            <a class="twp-default-anchor-text" href="http://prensaeconomica.com.ar/2019/11/el-consumidor-exige-contenido-cada-vez-mas-personalizado/">
                                                El consumidor exige contenido cada vez más personalizado                                            </a>
                                        </h3>
                                    </div>
                                </div>
                                                            <div class="twp-ticket-pin">
                                    <div class="twp-image-section">
                                                                                <a href="http://prensaeconomica.com.ar/2019/11/los-que-la-vieron-primero/" class="data-bg data-bg-sm" data-background="http://prensaeconomica.com.ar/wp-content/uploads/2019/11/innovadores.jpg"></a>
                                                                            </div>
                                    <div class="twp-articles-title twp-sm-title">
                                        <h3>
                                            <a class="twp-default-anchor-text" href="http://prensaeconomica.com.ar/2019/11/los-que-la-vieron-primero/">
                                                Los que la vieron primero                                            </a>
                                        </h3>
                                    </div>
                                </div>
                                                </div>
                    <!-- </marquee> -->

                </div>
                
            </div>
        </div>
        

	</div><!-- #content -->
		    	        <div class="twp-footer-widget">
	            <div class="container">
	                <div class="twp-row">
	                    	                        <div class="col-lg-4 col-md-6 twp-col-gap">
	                            <div id="text-600060006" class="widget widget_text"><h3 class="widget-title">Contacto</h3>			<div class="textwidget"><h3><i class="fa fa-phone"></i> Teléfono: 4342-0151</h3>
<h4>Mails:</h4>
<h3><i class="fa fa-envelope"></i> Info: info@prensaeconomica.com.ar<br />
<i class="fa fa-envelope"></i> Publicidad: publicidad@prensaeconomica.com.ar<br />
<i class="fa fa-envelope"></i> Seminarios: seminarios@prensaeconomica.com.ar</h3>
</div>
		</div><div id="archives-600060003" class="widget widget_archive"><h3 class="widget-title">Archivos</h3>		<label class="screen-reader-text" for="archives-dropdown-600060003">Archivos</label>
		<select id="archives-dropdown-600060003" name="archive-dropdown">
			
			<option value="">Elegir mes</option>
				<option value='http://prensaeconomica.com.ar/2019/11/'> noviembre 2019 &nbsp;(15)</option>
	<option value='http://prensaeconomica.com.ar/2019/10/'> octubre 2019 &nbsp;(3)</option>
	<option value='http://prensaeconomica.com.ar/2019/07/'> julio 2019 &nbsp;(5)</option>
	<option value='http://prensaeconomica.com.ar/2019/06/'> junio 2019 &nbsp;(10)</option>
	<option value='http://prensaeconomica.com.ar/2019/05/'> mayo 2019 &nbsp;(8)</option>
	<option value='http://prensaeconomica.com.ar/2019/03/'> marzo 2019 &nbsp;(1)</option>
	<option value='http://prensaeconomica.com.ar/2019/02/'> febrero 2019 &nbsp;(11)</option>
	<option value='http://prensaeconomica.com.ar/2019/01/'> enero 2019 &nbsp;(36)</option>
	<option value='http://prensaeconomica.com.ar/2018/12/'> diciembre 2018 &nbsp;(19)</option>
	<option value='http://prensaeconomica.com.ar/2018/11/'> noviembre 2018 &nbsp;(44)</option>
	<option value='http://prensaeconomica.com.ar/2018/10/'> octubre 2018 &nbsp;(13)</option>
	<option value='http://prensaeconomica.com.ar/2018/09/'> septiembre 2018 &nbsp;(13)</option>
	<option value='http://prensaeconomica.com.ar/2018/08/'> agosto 2018 &nbsp;(1)</option>
	<option value='http://prensaeconomica.com.ar/2018/07/'> julio 2018 &nbsp;(18)</option>
	<option value='http://prensaeconomica.com.ar/2018/06/'> junio 2018 &nbsp;(40)</option>
	<option value='http://prensaeconomica.com.ar/2018/05/'> mayo 2018 &nbsp;(5)</option>
	<option value='http://prensaeconomica.com.ar/2018/03/'> marzo 2018 &nbsp;(7)</option>
	<option value='http://prensaeconomica.com.ar/2018/02/'> febrero 2018 &nbsp;(21)</option>
	<option value='http://prensaeconomica.com.ar/2018/01/'> enero 2018 &nbsp;(33)</option>
	<option value='http://prensaeconomica.com.ar/2017/12/'> diciembre 2017 &nbsp;(8)</option>
	<option value='http://prensaeconomica.com.ar/2017/11/'> noviembre 2017 &nbsp;(15)</option>
	<option value='http://prensaeconomica.com.ar/2017/10/'> octubre 2017 &nbsp;(5)</option>
	<option value='http://prensaeconomica.com.ar/2017/09/'> septiembre 2017 &nbsp;(2)</option>
	<option value='http://prensaeconomica.com.ar/2017/08/'> agosto 2017 &nbsp;(2)</option>
	<option value='http://prensaeconomica.com.ar/2017/06/'> junio 2017 &nbsp;(5)</option>
	<option value='http://prensaeconomica.com.ar/2017/05/'> mayo 2017 &nbsp;(5)</option>
	<option value='http://prensaeconomica.com.ar/2017/04/'> abril 2017 &nbsp;(3)</option>
	<option value='http://prensaeconomica.com.ar/2017/03/'> marzo 2017 &nbsp;(23)</option>
	<option value='http://prensaeconomica.com.ar/2017/02/'> febrero 2017 &nbsp;(23)</option>
	<option value='http://prensaeconomica.com.ar/2017/01/'> enero 2017 &nbsp;(12)</option>
	<option value='http://prensaeconomica.com.ar/2016/12/'> diciembre 2016 &nbsp;(31)</option>
	<option value='http://prensaeconomica.com.ar/2016/11/'> noviembre 2016 &nbsp;(3)</option>
	<option value='http://prensaeconomica.com.ar/2016/10/'> octubre 2016 &nbsp;(3)</option>
	<option value='http://prensaeconomica.com.ar/2016/09/'> septiembre 2016 &nbsp;(1)</option>
	<option value='http://prensaeconomica.com.ar/2016/08/'> agosto 2016 &nbsp;(2)</option>
	<option value='http://prensaeconomica.com.ar/2016/05/'> mayo 2016 &nbsp;(7)</option>
	<option value='http://prensaeconomica.com.ar/2016/04/'> abril 2016 &nbsp;(14)</option>
	<option value='http://prensaeconomica.com.ar/2016/02/'> febrero 2016 &nbsp;(39)</option>
	<option value='http://prensaeconomica.com.ar/2016/01/'> enero 2016 &nbsp;(18)</option>
	<option value='http://prensaeconomica.com.ar/2015/12/'> diciembre 2015 &nbsp;(3)</option>
	<option value='http://prensaeconomica.com.ar/2015/11/'> noviembre 2015 &nbsp;(37)</option>
	<option value='http://prensaeconomica.com.ar/2015/10/'> octubre 2015 &nbsp;(25)</option>
	<option value='http://prensaeconomica.com.ar/2015/07/'> julio 2015 &nbsp;(1)</option>
	<option value='http://prensaeconomica.com.ar/2015/05/'> mayo 2015 &nbsp;(59)</option>
	<option value='http://prensaeconomica.com.ar/2015/04/'> abril 2015 &nbsp;(54)</option>
	<option value='http://prensaeconomica.com.ar/2015/03/'> marzo 2015 &nbsp;(27)</option>
	<option value='http://prensaeconomica.com.ar/2015/02/'> febrero 2015 &nbsp;(41)</option>
	<option value='http://prensaeconomica.com.ar/2015/01/'> enero 2015 &nbsp;(31)</option>
	<option value='http://prensaeconomica.com.ar/2014/12/'> diciembre 2014 &nbsp;(37)</option>
	<option value='http://prensaeconomica.com.ar/2014/11/'> noviembre 2014 &nbsp;(58)</option>
	<option value='http://prensaeconomica.com.ar/2014/10/'> octubre 2014 &nbsp;(8)</option>
	<option value='http://prensaeconomica.com.ar/2014/09/'> septiembre 2014 &nbsp;(2)</option>
	<option value='http://prensaeconomica.com.ar/2014/06/'> junio 2014 &nbsp;(2)</option>
	<option value='http://prensaeconomica.com.ar/2014/05/'> mayo 2014 &nbsp;(1)</option>
	<option value='http://prensaeconomica.com.ar/2014/04/'> abril 2014 &nbsp;(1)</option>
	<option value='http://prensaeconomica.com.ar/2014/03/'> marzo 2014 &nbsp;(1)</option>
	<option value='http://prensaeconomica.com.ar/2014/02/'> febrero 2014 &nbsp;(1)</option>
	<option value='http://prensaeconomica.com.ar/2013/11/'> noviembre 2013 &nbsp;(3)</option>
	<option value='http://prensaeconomica.com.ar/2013/08/'> agosto 2013 &nbsp;(1)</option>
	<option value='http://prensaeconomica.com.ar/2013/03/'> marzo 2013 &nbsp;(2)</option>
	<option value='http://prensaeconomica.com.ar/2012/09/'> septiembre 2012 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-600060003" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div>	                        </div>
	                    	                    	                        <div class="col-lg-4 col-md-6 twp-col-gap">
	                            <div id="tag_cloud-600060005" class="widget widget_tag_cloud"><h3 class="widget-title">Etiquetas principales</h3><div class="tagcloud"><a href="http://prensaeconomica.com.ar/tag/2019/" class="tag-cloud-link tag-link-292 tag-link-position-1" style="font-size: 13.25pt;" aria-label="2019 (2 elementos)">2019</a>
<a href="http://prensaeconomica.com.ar/tag/abril-2019/" class="tag-cloud-link tag-link-251 tag-link-position-2" style="font-size: 13.25pt;" aria-label="abril 2019 (2 elementos)">abril 2019</a>
<a href="http://prensaeconomica.com.ar/tag/actividad-economica/" class="tag-cloud-link tag-link-257 tag-link-position-3" style="font-size: 8pt;" aria-label="ACTIVIDAD ECONÓMICA (1 elemento)">ACTIVIDAD ECONÓMICA</a>
<a href="http://prensaeconomica.com.ar/tag/banca-digital/" class="tag-cloud-link tag-link-377 tag-link-position-4" style="font-size: 13.25pt;" aria-label="banca digital (2 elementos)">banca digital</a>
<a href="http://prensaeconomica.com.ar/tag/banco-nacion/" class="tag-cloud-link tag-link-516 tag-link-position-5" style="font-size: 8pt;" aria-label="Banco Nación (1 elemento)">Banco Nación</a>
<a href="http://prensaeconomica.com.ar/tag/brecha/" class="tag-cloud-link tag-link-512 tag-link-position-6" style="font-size: 8pt;" aria-label="Brecha (1 elemento)">Brecha</a>
<a href="http://prensaeconomica.com.ar/tag/calidad-de-vida/" class="tag-cloud-link tag-link-519 tag-link-position-7" style="font-size: 8pt;" aria-label="calidad de vida (1 elemento)">calidad de vida</a>
<a href="http://prensaeconomica.com.ar/tag/china/" class="tag-cloud-link tag-link-308 tag-link-position-8" style="font-size: 16.75pt;" aria-label="China (3 elementos)">China</a>
<a href="http://prensaeconomica.com.ar/tag/eduardo-fracchia/" class="tag-cloud-link tag-link-508 tag-link-position-9" style="font-size: 13.25pt;" aria-label="Eduardo Fracchia (2 elementos)">Eduardo Fracchia</a>
<a href="http://prensaeconomica.com.ar/tag/elit/" class="tag-cloud-link tag-link-368 tag-link-position-10" style="font-size: 13.25pt;" aria-label="Elit (2 elementos)">Elit</a>
<a href="http://prensaeconomica.com.ar/tag/empleo/" class="tag-cloud-link tag-link-331 tag-link-position-11" style="font-size: 13.25pt;" aria-label="Empleo (2 elementos)">Empleo</a>
<a href="http://prensaeconomica.com.ar/tag/energia/" class="tag-cloud-link tag-link-375 tag-link-position-12" style="font-size: 16.75pt;" aria-label="energía (3 elementos)">energía</a>
<a href="http://prensaeconomica.com.ar/tag/exportaciones/" class="tag-cloud-link tag-link-459 tag-link-position-13" style="font-size: 13.25pt;" aria-label="exportaciones (2 elementos)">exportaciones</a>
<a href="http://prensaeconomica.com.ar/tag/fernando-quiroga-lafargue/" class="tag-cloud-link tag-link-261 tag-link-position-14" style="font-size: 8pt;" aria-label="Fernando Quiroga Lafargue (1 elemento)">Fernando Quiroga Lafargue</a>
<a href="http://prensaeconomica.com.ar/tag/finanzas/" class="tag-cloud-link tag-link-343 tag-link-position-15" style="font-size: 13.25pt;" aria-label="Finanzas (2 elementos)">Finanzas</a>
<a href="http://prensaeconomica.com.ar/tag/fintech/" class="tag-cloud-link tag-link-337 tag-link-position-16" style="font-size: 13.25pt;" aria-label="Fintech (2 elementos)">Fintech</a>
<a href="http://prensaeconomica.com.ar/tag/gnl/" class="tag-cloud-link tag-link-462 tag-link-position-17" style="font-size: 13.25pt;" aria-label="GNL (2 elementos)">GNL</a>
<a href="http://prensaeconomica.com.ar/tag/grieta/" class="tag-cloud-link tag-link-513 tag-link-position-18" style="font-size: 8pt;" aria-label="grieta (1 elemento)">grieta</a>
<a href="http://prensaeconomica.com.ar/tag/iae-business-school/" class="tag-cloud-link tag-link-254 tag-link-position-19" style="font-size: 16.75pt;" aria-label="IAE Business School (3 elementos)">IAE Business School</a>
<a href="http://prensaeconomica.com.ar/tag/ii-forum-nacional-de-energia/" class="tag-cloud-link tag-link-521 tag-link-position-20" style="font-size: 8pt;" aria-label="II Fórum Nacional de Energía (1 elemento)">II Fórum Nacional de Energía</a>
<a href="http://prensaeconomica.com.ar/tag/impuestos/" class="tag-cloud-link tag-link-264 tag-link-position-21" style="font-size: 8pt;" aria-label="Impuestos (1 elemento)">Impuestos</a>
<a href="http://prensaeconomica.com.ar/tag/inflacion/" class="tag-cloud-link tag-link-250 tag-link-position-22" style="font-size: 16.75pt;" aria-label="inflación (3 elementos)">inflación</a>
<a href="http://prensaeconomica.com.ar/tag/ingresos-brutos/" class="tag-cloud-link tag-link-263 tag-link-position-23" style="font-size: 8pt;" aria-label="Ingresos Brutos (1 elemento)">Ingresos Brutos</a>
<a href="http://prensaeconomica.com.ar/tag/innovacion/" class="tag-cloud-link tag-link-279 tag-link-position-24" style="font-size: 22pt;" aria-label="innovación (5 elementos)">innovación</a>
<a href="http://prensaeconomica.com.ar/tag/iv-forum-nacional-de-sustentabilidad/" class="tag-cloud-link tag-link-518 tag-link-position-25" style="font-size: 8pt;" aria-label="IV Forum Nacional de Sustentabilidad (1 elemento)">IV Forum Nacional de Sustentabilidad</a>
<a href="http://prensaeconomica.com.ar/tag/kpmg-argentina/" class="tag-cloud-link tag-link-262 tag-link-position-26" style="font-size: 8pt;" aria-label="KPMG Argentina (1 elemento)">KPMG Argentina</a>
<a href="http://prensaeconomica.com.ar/tag/latinoamerica/" class="tag-cloud-link tag-link-388 tag-link-position-27" style="font-size: 13.25pt;" aria-label="Latinoamérica (2 elementos)">Latinoamérica</a>
<a href="http://prensaeconomica.com.ar/tag/lide/" class="tag-cloud-link tag-link-517 tag-link-position-28" style="font-size: 13.25pt;" aria-label="LIDE (2 elementos)">LIDE</a>
<a href="http://prensaeconomica.com.ar/tag/mujeres-latam/" class="tag-cloud-link tag-link-313 tag-link-position-29" style="font-size: 13.25pt;" aria-label="Mujeres Latam (2 elementos)">Mujeres Latam</a>
<a href="http://prensaeconomica.com.ar/tag/nuevas-tecnologias/" class="tag-cloud-link tag-link-280 tag-link-position-30" style="font-size: 16.75pt;" aria-label="nuevas tecnologías (3 elementos)">nuevas tecnologías</a>
<a href="http://prensaeconomica.com.ar/tag/pases/" class="tag-cloud-link tag-link-274 tag-link-position-31" style="font-size: 13.25pt;" aria-label="Pases (2 elementos)">Pases</a>
<a href="http://prensaeconomica.com.ar/tag/pensamiento-binario/" class="tag-cloud-link tag-link-514 tag-link-position-32" style="font-size: 8pt;" aria-label="pensamiento binario (1 elemento)">pensamiento binario</a>
<a href="http://prensaeconomica.com.ar/tag/perspectivas-impositivas-2019/" class="tag-cloud-link tag-link-266 tag-link-position-33" style="font-size: 8pt;" aria-label="perspectivas impositivas 2019 (1 elemento)">perspectivas impositivas 2019</a>
<a href="http://prensaeconomica.com.ar/tag/pobreza/" class="tag-cloud-link tag-link-477 tag-link-position-34" style="font-size: 13.25pt;" aria-label="pobreza (2 elementos)">pobreza</a>
<a href="http://prensaeconomica.com.ar/tag/precios-y-salarios/" class="tag-cloud-link tag-link-256 tag-link-position-35" style="font-size: 8pt;" aria-label="PRECIOS y SALARIOS (1 elemento)">PRECIOS y SALARIOS</a>
<a href="http://prensaeconomica.com.ar/tag/premio-mundial/" class="tag-cloud-link tag-link-323 tag-link-position-36" style="font-size: 13.25pt;" aria-label="Premio mundial (2 elementos)">Premio mundial</a>
<a href="http://prensaeconomica.com.ar/tag/premios-a-la-exportacion/" class="tag-cloud-link tag-link-515 tag-link-position-37" style="font-size: 8pt;" aria-label="Premios a la Exportación (1 elemento)">Premios a la Exportación</a>
<a href="http://prensaeconomica.com.ar/tag/reforma-fiscal/" class="tag-cloud-link tag-link-265 tag-link-position-38" style="font-size: 8pt;" aria-label="reforma fiscal (1 elemento)">reforma fiscal</a>
<a href="http://prensaeconomica.com.ar/tag/rsc/" class="tag-cloud-link tag-link-520 tag-link-position-39" style="font-size: 8pt;" aria-label="RSC (1 elemento)">RSC</a>
<a href="http://prensaeconomica.com.ar/tag/rse/" class="tag-cloud-link tag-link-356 tag-link-position-40" style="font-size: 19.666666666667pt;" aria-label="RSE (4 elementos)">RSE</a>
<a href="http://prensaeconomica.com.ar/tag/sector-externo/" class="tag-cloud-link tag-link-259 tag-link-position-41" style="font-size: 8pt;" aria-label="SECTOR EXTERNO (1 elemento)">SECTOR EXTERNO</a>
<a href="http://prensaeconomica.com.ar/tag/sector-fiscal/" class="tag-cloud-link tag-link-258 tag-link-position-42" style="font-size: 8pt;" aria-label="SECTOR FISCAL (1 elemento)">SECTOR FISCAL</a>
<a href="http://prensaeconomica.com.ar/tag/sector-monetario-y-financiero/" class="tag-cloud-link tag-link-260 tag-link-position-43" style="font-size: 8pt;" aria-label="SECTOR MONETARIO Y FINANCIERO (1 elemento)">SECTOR MONETARIO Y FINANCIERO</a>
<a href="http://prensaeconomica.com.ar/tag/universidad-austral/" class="tag-cloud-link tag-link-505 tag-link-position-44" style="font-size: 13.25pt;" aria-label="Universidad Austral (2 elementos)">Universidad Austral</a>
<a href="http://prensaeconomica.com.ar/tag/vaca-muerta/" class="tag-cloud-link tag-link-460 tag-link-position-45" style="font-size: 13.25pt;" aria-label="Vaca Muerta (2 elementos)">Vaca Muerta</a></div>
</div>	                        </div>
	                    	                    	                        <div class="col-lg-4 col-md-6 twp-col-gap">
	                            <div id="custom_html-13" class="widget_text widget widget_custom_html"><h3 class="widget-title">Nuestra nueva dirección</h3><div class="textwidget custom-html-widget"><h3>
<i class="fa fa-map-marker"></i> Av. Pte. Julio A.Roca 546 piso 3 oficina 3.<br>
<br></h3>
<iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d3283.777885834161!2d-58.37617198477025!3d-34.609777680457846!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x95bccad37b25b409%3A0xd4afab5b6539d896!2sAv.%20Pres.%20Julio%20A.%20Roca%20546%2C%20C1066%20CABA!5e0!3m2!1ses-419!2sar!4v1570654884658!5m2!1ses-419!2sar" width="100%" height="300" frameborder="0" style="border:0;" allowfullscreen=""></iframe></div></div>	                        </div>
	                    	                    	                </div>
	            </div>
	        </div>
	    		<footer id="colophon" class="site-footer twp-footer footer-active">
		<div class="container">
			<div class="twp-row">
			    <div class="col-lg-6  twp-col-gap">
			    	<div class="site-info">
			    		Prensa Económica			    		Sitio web diseñado por <a href="http://www.savino.com.ar" target = "_blank" rel="designer">Estilo Savino </a>			    	</div><!-- .site-info -->
			        <div class="site-copyright">

			        </div>
			    </div>
			    				    <div class="col-lg-6 twp-col-gap">
				        <div class="footer-menu-wrapper">
			            	<div class="twp-footer-menu"><ul id="footer-nav-menu" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8912"><a href="http://prensaeconomica.com.ar/quienes-somos/">Quienes somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8911"><a href="http://prensaeconomica.com.ar/publicidades/">Publicite aqui</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8909"><a href="http://prensaeconomica.com.ar/contacto/">Contactanos</a></li>
</ul></div>				        </div>
				    </div>
			    			</div>
		</div>
	</footer><!-- #colophon -->
	</div><!-- #page -->
			<div class="twp-offcanvas-sidebar-wrapper" id="sidr">
			<div class="twp-offcanvas-close-icon">
				<a class="sidr-class-sidr-button-close" href="#sidr-nav">
					<span class="twp-close-icon twp-close-icon-sm">
						<span></span>
						<span></span>
					</span>
				</a>
			</div>
			<section id="text-600060008" class="widget widget_text">			<div class="textwidget"><p><img class="attachment-thumb" src="http://prensaeconomica.com.ar/wp-content/uploads/2019/03/logoprensared-300x58.png"></p>
<div data-elfsight-social-media-icons-options="%7B%22items%22%3A%5B%7B%22type%22%3A%22facebook%22%2C%22url%22%3A%22https%3A%5C%2F%5C%2Fwww.facebook.com%5C%2Frevistaprensaeconomica%22%2C%22iconUrl%22%3A%22%22%7D%2C%7B%22type%22%3A%22twitter%22%2C%22url%22%3A%22https%3A%5C%2F%5C%2Ftwitter.com%5C%2Fprensaeconomic%22%2C%22iconUrl%22%3A%22%22%7D%2C%7B%22type%22%3A%22instagram%22%2C%22url%22%3A%22https%3A%5C%2F%5C%2Finstagram.com%5C%2Frevista_prensaeconomica%22%2C%22iconUrl%22%3A%22%22%7D%2C%7B%22type%22%3A%22linkedin%22%2C%22url%22%3A%22https%3A%5C%2F%5C%2Fwww.linkedin.com%5C%2Fin%5C%2Fjavieramorin%22%2C%22iconUrl%22%3A%22%22%7D%5D%2C%22size%22%3A%2240%22%2C%22location%22%3A%22inline%22%2C%22position%22%3A%22center%22%2C%22style%22%3A%22material%22%2C%22iconColor%22%3A%22black%22%2C%22bgColor%22%3A%22white%22%2C%22iconColorOnHover%22%3A%22white%22%2C%22bgColorOnHover%22%3A%22native%22%2C%22borderRadius%22%3A%22circle%22%2C%22animation%22%3A%22zoom%22%2C%22transparency%22%3A100%2C%22transparencyOnHover%22%3A100%7D"></div>
</div>
		</section><section id="default-mag-tabbed-5" class="widget default_mag_widget_tabbed">            <div class="twp-tabbed-section">

                <div class="section-head">
                    <ul class="nav nav-tabs twp-tab" role="tablist">
                        <li role="presentation" class="tab tab-popular">
                            <a href="#tabbed-5-popular" class="active" 4aria-controls="Popular" role="tab" data-toggle="tab">
                                <span class="fire-icon tab-icon"> 
                                    <i class="fa fa-fire"></i>
                                </span>
                                Popular                            </a>
                        </li>
                        <li class="tab tab-recent">
                            <a href="#tabbed-5-recent" aria-controls="Reciente" role="tab" data-toggle="tab">
                                <span class="flash-icon tab-icon">
                                    <i class="fa fa-bolt"></i>
                                </span>
                                Reciente                            </a>
                        </li>
                        <li class="tab tab-comments">
                            <a href="#tabbed-5-comments" aria-controls="Comentarios" role="tab" data-toggle="tab">
                                <span class="comment-icon tab-icon">
                                   <i class="fa fa-comments"></i>
                                </span>
                                Comentarios                            </a>
                        </li>
                    </ul>
                </div>
                <div class="twp-tab-content">
                    <div id="tabbed-5-popular" role="tabpanel" class="tab-pane active">
                                                                    <ul class="twp-recent-widget-list">
                                                                    <li class="twp-recent-widget">
                            <div class="twp-image-section">
                                <a href="http://prensaeconomica.com.ar/2019/07/anses-se-cobra-ahora-con-billetera-virtual/" class="data-bg data-bg-sm bg-image">
                                                                                                                                                                <img src="http://prensaeconomica.com.ar/wp-content/uploads/2019/07/Plus-Pagos-AUH-300x155.jpg"/>
                                                                                                            </a>
                            </div>

                            <div class="twp-description">
                                <div class="twp-row twp-m-0">
                                    <div class=" twp-author-desc twp-primary-color">
                                        
        	    <span class="item-metadata posts-date">
        	    <i class="fa fa-clock-o"></i>
        	        4 meses ago        	</span>

                                                </div>
                                </div>
                                <div class="twp-articles-title">
                                    <h3>
                                        <a href="http://prensaeconomica.com.ar/2019/07/anses-se-cobra-ahora-con-billetera-virtual/">
                                            ANSES se cobra ahora con billetera virtual                                        </a>
                                    </h3>
                                </div>
                            </div>
                                                    </li>
                                                                    <li class="twp-recent-widget">
                            <div class="twp-image-section">
                                <a href="http://prensaeconomica.com.ar/2019/03/creer-para-ver/" class="data-bg data-bg-sm bg-image">
                                                                                                                                                                <img src="http://prensaeconomica.com.ar/wp-content/uploads/2019/02/verparacreer-300x200.jpg"/>
                                                                                                            </a>
                            </div>

                            <div class="twp-description">
                                <div class="twp-row twp-m-0">
                                    <div class=" twp-author-desc twp-primary-color">
                                        
        	    <span class="item-metadata posts-date">
        	    <i class="fa fa-clock-o"></i>
        	        9 meses ago        	</span>

                                                </div>
                                </div>
                                <div class="twp-articles-title">
                                    <h3>
                                        <a href="http://prensaeconomica.com.ar/2019/03/creer-para-ver/">
                                            Creer Para Ver.                                        </a>
                                    </h3>
                                </div>
                            </div>
                                                    </li>
                                                                    <li class="twp-recent-widget">
                            <div class="twp-image-section">
                                <a href="http://prensaeconomica.com.ar/2019/01/nuevamente-son-argentinos-los-que-mas-compran-en-miami/" class="data-bg data-bg-sm bg-image">
                                                                                                                                                                <img src="http://prensaeconomica.com.ar/wp-content/uploads/2019/01/nuevamentemiami-300x225.jpg"/>
                                                                                                            </a>
                            </div>

                            <div class="twp-description">
                                <div class="twp-row twp-m-0">
                                    <div class=" twp-author-desc twp-primary-color">
                                        
        	    <span class="item-metadata posts-date">
        	    <i class="fa fa-clock-o"></i>
        	        10 meses ago        	</span>

                                                </div>
                                </div>
                                <div class="twp-articles-title">
                                    <h3>
                                        <a href="http://prensaeconomica.com.ar/2019/01/nuevamente-son-argentinos-los-que-mas-compran-en-miami/">
                                            Nuevamente son argentinos los que más compran en Miami                                        </a>
                                    </h3>
                                </div>
                            </div>
                                                    </li>
                                                                    <li class="twp-recent-widget">
                            <div class="twp-image-section">
                                <a href="http://prensaeconomica.com.ar/2018/01/nuevo-vice-de-natura-latinoamerica/" class="data-bg data-bg-sm bg-image">
                                                                                                                                                                                        </a>
                            </div>

                            <div class="twp-description">
                                <div class="twp-row twp-m-0">
                                    <div class=" twp-author-desc twp-primary-color">
                                        
        	    <span class="item-metadata posts-date">
        	    <i class="fa fa-clock-o"></i>
        	        2 años ago        	</span>

                                                </div>
                                </div>
                                <div class="twp-articles-title">
                                    <h3>
                                        <a href="http://prensaeconomica.com.ar/2018/01/nuevo-vice-de-natura-latinoamerica/">
                                            Nuevo vice de Natura Latinoamérica                                        </a>
                                    </h3>
                                </div>
                            </div>
                                                    </li>
                                                                    <li class="twp-recent-widget">
                            <div class="twp-image-section">
                                <a href="http://prensaeconomica.com.ar/2017/12/cambiara-la-salud-en-marzo/" class="data-bg data-bg-sm bg-image">
                                                                                                                                                                                        </a>
                            </div>

                            <div class="twp-description">
                                <div class="twp-row twp-m-0">
                                    <div class=" twp-author-desc twp-primary-color">
                                        
        	    <span class="item-metadata posts-date">
        	    <i class="fa fa-clock-o"></i>
        	        2 años ago        	</span>

                                                </div>
                                </div>
                                <div class="twp-articles-title">
                                    <h3>
                                        <a href="http://prensaeconomica.com.ar/2017/12/cambiara-la-salud-en-marzo/">
                                            Cambio TOTAL en el Sistema de Salud de Prepagas en Marzo                                        </a>
                                    </h3>
                                </div>
                            </div>
                                                    </li>
                                    </ul><!-- .news-list -->

                
            
                                </div>
                    <div id="tabbed-5-recent" role="tabpanel" class="tab-pane">
                                                                    <ul class="twp-recent-widget-list">
                                                                    <li class="twp-recent-widget">
                            <div class="twp-image-section">
                                <a href="http://prensaeconomica.com.ar/2019/11/la-herencia-de-macri-a-fernandez-en-cifras/" class="data-bg data-bg-sm bg-image">
                                                                                                                                                                <img src="http://prensaeconomica.com.ar/wp-content/uploads/2019/11/macri-300x169.jpg"/>
                                                                                                            </a>
                            </div>

                            <div class="twp-description">
                                <div class="twp-row twp-m-0">
                                    <div class=" twp-author-desc twp-primary-color">
                                        
        	    <span class="item-metadata posts-date">
        	    <i class="fa fa-clock-o"></i>
        	        44 min ago        	</span>

                                                </div>
                                </div>
                                <div class="twp-articles-title">
                                    <h3>
                                        <a href="http://prensaeconomica.com.ar/2019/11/la-herencia-de-macri-a-fernandez-en-cifras/">
                                            La herencia de Macri a Fernández en cifras                                        </a>
                                    </h3>
                                </div>
                            </div>
                                                    </li>
                                                                    <li class="twp-recent-widget">
                            <div class="twp-image-section">
                                <a href="http://prensaeconomica.com.ar/2019/11/5o-informe-especial-mujer-empresa/" class="data-bg data-bg-sm bg-image">
                                                                                                                                                                <img src="http://prensaeconomica.com.ar/wp-content/uploads/2019/11/mujeryempresa-1-251x300.png"/>
                                                                                                            </a>
                            </div>

                            <div class="twp-description">
                                <div class="twp-row twp-m-0">
                                    <div class=" twp-author-desc twp-primary-color">
                                        
        	    <span class="item-metadata posts-date">
        	    <i class="fa fa-clock-o"></i>
        	        3 días ago        	</span>

                                                </div>
                                </div>
                                <div class="twp-articles-title">
                                    <h3>
                                        <a href="http://prensaeconomica.com.ar/2019/11/5o-informe-especial-mujer-empresa/">
                                            5º Informe Especial Mujer &#038; Empresa                                        </a>
                                    </h3>
                                </div>
                            </div>
                                                    </li>
                                                                    <li class="twp-recent-widget">
                            <div class="twp-image-section">
                                <a href="http://prensaeconomica.com.ar/2019/11/ii-forum-nacional-de-energia/" class="data-bg data-bg-sm bg-image">
                                                                                                                                                                <img src="http://prensaeconomica.com.ar/wp-content/uploads/2019/11/FNEN2019-Invitación-Especial-112x300.jpg"/>
                                                                                                            </a>
                            </div>

                            <div class="twp-description">
                                <div class="twp-row twp-m-0">
                                    <div class=" twp-author-desc twp-primary-color">
                                        
        	    <span class="item-metadata posts-date">
        	    <i class="fa fa-clock-o"></i>
        	        5 días ago        	</span>

                                                </div>
                                </div>
                                <div class="twp-articles-title">
                                    <h3>
                                        <a href="http://prensaeconomica.com.ar/2019/11/ii-forum-nacional-de-energia/">
                                            II Fórum Nacional de Energía                                        </a>
                                    </h3>
                                </div>
                            </div>
                                                    </li>
                                                                    <li class="twp-recent-widget">
                            <div class="twp-image-section">
                                <a href="http://prensaeconomica.com.ar/2019/11/iv-forum-nacional-de-sustentabilidad/" class="data-bg data-bg-sm bg-image">
                                                                                                                                                                <img src="http://prensaeconomica.com.ar/wp-content/uploads/2019/11/Foro-LIDE-125x300.jpeg"/>
                                                                                                            </a>
                            </div>

                            <div class="twp-description">
                                <div class="twp-row twp-m-0">
                                    <div class=" twp-author-desc twp-primary-color">
                                        
        	    <span class="item-metadata posts-date">
        	    <i class="fa fa-clock-o"></i>
        	        1 semana ago        	</span>

                                                </div>
                                </div>
                                <div class="twp-articles-title">
                                    <h3>
                                        <a href="http://prensaeconomica.com.ar/2019/11/iv-forum-nacional-de-sustentabilidad/">
                                            IV Forum Nacional de Sustentabilidad                                        </a>
                                    </h3>
                                </div>
                            </div>
                                                    </li>
                                                                    <li class="twp-recent-widget">
                            <div class="twp-image-section">
                                <a href="http://prensaeconomica.com.ar/2019/11/premios-a-la-exportacion-argentina/" class="data-bg data-bg-sm bg-image">
                                                                                                                                                                <img src="http://prensaeconomica.com.ar/wp-content/uploads/2019/11/TODOS-300x156.jpg"/>
                                                                                                            </a>
                            </div>

                            <div class="twp-description">
                                <div class="twp-row twp-m-0">
                                    <div class=" twp-author-desc twp-primary-color">
                                        
        	    <span class="item-metadata posts-date">
        	    <i class="fa fa-clock-o"></i>
        	        1 semana ago        	</span>

                                                </div>
                                </div>
                                <div class="twp-articles-title">
                                    <h3>
                                        <a href="http://prensaeconomica.com.ar/2019/11/premios-a-la-exportacion-argentina/">
                                            EL RECONOCIMIENTO A LA EXPORTACIÓN ARGENTINA                                        </a>
                                    </h3>
                                </div>
                            </div>
                                                    </li>
                                    </ul><!-- .news-list -->

                
            
                                </div>
                    <div id="tabbed-5-comments" role="tabpanel" class="tab-pane">
                                                    <ul class="twp-recent-widget-list">
                                            <li class="twp-recent-widget">
                            <figure class="twp-image-section">
                                                                                                    <img alt='' src='http://1.gravatar.com/avatar/43e8b3afea482cb25b3da6fc340f1ac9?s=65&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/43e8b3afea482cb25b3da6fc340f1ac9?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />                                                            </figure>
                            <div class="twp-description">
                                Carlos                                &nbsp;
                                en&nbsp;
                                <div class="twp-articles-title">
                                    <h3>
                                        <a href="http://prensaeconomica.com.ar/2019/07/anses-se-cobra-ahora-con-billetera-virtual/#comment-115">
                                        ANSES se cobra ahora con billetera virtual                                    </a>
                                    </h3>
                                </div>
                               
                            </div>
                        </li>
                                            <li class="twp-recent-widget">
                            <figure class="twp-image-section">
                                                                                                    <img alt='' src='http://0.gravatar.com/avatar/03702967d9a7e39add7b0c9e3712e9cc?s=65&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/03702967d9a7e39add7b0c9e3712e9cc?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />                                                            </figure>
                            <div class="twp-description">
                                Juan                                &nbsp;
                                en&nbsp;
                                <div class="twp-articles-title">
                                    <h3>
                                        <a href="http://prensaeconomica.com.ar/2019/07/anses-se-cobra-ahora-con-billetera-virtual/#comment-114">
                                        ANSES se cobra ahora con billetera virtual                                    </a>
                                    </h3>
                                </div>
                               
                            </div>
                        </li>
                                            <li class="twp-recent-widget">
                            <figure class="twp-image-section">
                                                                                                    <img alt='' src='http://1.gravatar.com/avatar/7a3272e33749fb75a4ab0070bc09b3f0?s=65&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7a3272e33749fb75a4ab0070bc09b3f0?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />                                                            </figure>
                            <div class="twp-description">
                                Luisa                                &nbsp;
                                en&nbsp;
                                <div class="twp-articles-title">
                                    <h3>
                                        <a href="http://prensaeconomica.com.ar/2019/01/nuevamente-son-argentinos-los-que-mas-compran-en-miami/#comment-4">
                                        Nuevamente son argentinos los que más compran en Miami                                    </a>
                                    </h3>
                                </div>
                               
                            </div>
                        </li>
                                            <li class="twp-recent-widget">
                            <figure class="twp-image-section">
                                                                                                    <img alt='' src='http://0.gravatar.com/avatar/ff5563670dd2e004b121215e4b1ca2a6?s=65&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/ff5563670dd2e004b121215e4b1ca2a6?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />                                                            </figure>
                            <div class="twp-description">
                                Carlos                                &nbsp;
                                en&nbsp;
                                <div class="twp-articles-title">
                                    <h3>
                                        <a href="http://prensaeconomica.com.ar/2019/03/creer-para-ver/#comment-3">
                                        Creer Para Ver.                                    </a>
                                    </h3>
                                </div>
                               
                            </div>
                        </li>
                                    </ul><!-- .comments-list -->
                                            </div>
                </div>
            </div>
            </section>		</div>
		<div class="twp-ticker-open close" id="twp-ticker-open-section">
		<span class="twp-plus-icon" id="twp-ticker-open">
			<span></span>
			<span></span>
		</span>
	</div>
	<div class="twp-up-arrow" id="scroll-top">
		<span><i class="fa fa-chevron-up"></i></span>
	</div>
	<script type='text/javascript' src='http://prensaeconomica.com.ar/wp-content/plugins/elfsight-social-media-icons-cc/assets/elfsight-social-media-icons.js?ver=1.3.0'></script>
<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><script type='text/javascript' src='http://prensaeconomica.com.ar/wp-content/plugins/wpdiscuz/assets/third-party/wpdccjs/wpdcc.js?ver=5.3.5'></script>
<script type='text/javascript' src='http://prensaeconomica.com.ar/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.5'></script>
<script type='text/javascript' src='http://prensaeconomica.com.ar/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"http:\/\/prensaeconomica.com.ar\/wp-admin\/admin-ajax.php","customAjaxUrl":"http:\/\/prensaeconomica.com.ar\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You&#039;ve already voted for this comment","wc_voting_error":"Voting Error","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You&#039;ve not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn&#039;t send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can&#039;t follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":"1","enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"d9e13910417e0f9676bf1ad4a6563b33","isLoadOnlyParentComments":0,"ahk":"p123gqpze*)s^z*a#zzo$#(*&3bq1b1b","enableDropAnimation":1,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":1,"version":"5.3.5","wc_post_id":9118,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1577639129,"lastVisitCookie":1575047129,"isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='http://prensaeconomica.com.ar/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Cerrar todas las etiquetas abiertas","closeTags":"cerrar etiquetas","enterURL":"Introduce la URL","enterImageURL":"Introduce la URL de la imagen","enterImageDescription":"Introduce una descripci\u00f3n de la imagen","textdirection":"Direcci\u00f3n del texto","toggleTextdirection":"Cambiar la direcci\u00f3n del editor de texto","dfw":"Modo de escritura sin distracci\u00f3n","strong":"Negrita","strongClose":"Cerrar etiqueta de negritas","em":"Cursiva","emClose":"Cerrar etiqueta de it\u00e1lica","link":"Insertar enlace","blockquote":"Cita","blockquoteClose":"Cerrar etiqueta de cita","del":"Texto eliminado (tachado)","delClose":"Cerrar etiqueta de texto borrado","ins":"Texto insertado","insClose":"Cerrar etiqueta de insertar texto","image":"Insertar imagen","ul":"Lista con vi\u00f1etas","ulClose":"Cerrar etiqueta de lista no ordenada","ol":"Lista numerada","olClose":"Cerrar etiqueta de lista numerada","li":"Elemento de la lista","liClose":"Cerrar etiqueta de elemento de la lista","code":"C\u00f3digo","codeClose":"Cerrar etiqueta de c\u00f3digo","more":"Insertar la etiqueta \u00abLeer m\u00e1s\u00bb"};
/* ]]> */
</script>
<script type='text/javascript' src='http://prensaeconomica.com.ar/wp-includes/js/quicktags.min.js?ver=5.3'></script>
<script type='text/javascript' src='http://prensaeconomica.com.ar/wp-content/plugins/wpdiscuz/assets/third-party/quicktags/wpdiscuz-quictags.js?ver=5.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://prensaeconomica.com.ar/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.3.5'></script>
<script type='text/javascript' src='http://prensaeconomica.com.ar/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.3.5'></script>
<script type='text/javascript' src='http://prensaeconomica.com.ar/wp-content/themes/default-mag/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='http://prensaeconomica.com.ar/wp-content/themes/default-mag/assets/libraries/bootstrap/js/bootstrap.min.js?ver=5.3'></script>
<script type='text/javascript' src='http://prensaeconomica.com.ar/wp-content/themes/default-mag/assets/libraries/slick/js/slick.min.js?ver=5.3'></script>
<script type='text/javascript' src='http://prensaeconomica.com.ar/wp-content/themes/default-mag/assets/libraries/magnific/js/jquery.magnific-popup.min.js?ver=5.3'></script>
<script type='text/javascript' src='http://prensaeconomica.com.ar/wp-content/themes/default-mag/assets/libraries/sidr/js/jquery.sidr.min.js?ver=5.3'></script>
<script type='text/javascript' src='http://prensaeconomica.com.ar/wp-content/themes/default-mag/assets/libraries/color-switcher/color-switcher.js?ver=5.3'></script>
<script type='text/javascript' src='http://prensaeconomica.com.ar/wp-content/themes/default-mag/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='http://prensaeconomica.com.ar/wp-content/themes/default-mag/assets/libraries/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.3'></script>
<script type='text/javascript' src='http://prensaeconomica.com.ar/wp-content/themes/default-mag/assets/twp/js/twp-script.js?ver=5.3'></script>
<script type='text/javascript' src='http://prensaeconomica.com.ar/wp-includes/js/comment-reply.min.js?ver=5.3'></script>
<script type='text/javascript' src='http://prensaeconomica.com.ar/wp-includes/js/wp-embed.min.js?ver=5.3'></script>

	

</body>
</html>

