<!DOCTYPE html>
<html lang="es-AR">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://prensaeconomica.com.ar/xmlrpc.php" />
	<title>La pandemia y las luchas geopolíticas complican la vuelta del gas barato &#8211; Prensa económica</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Prensa económica &raquo; Feed" href="https://prensaeconomica.com.ar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/prensaeconomica.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='https://prensaeconomica.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-previewslider-css'  href='https://prensaeconomica.com.ar/wp-content/plugins/jnews-gallery/assets/css/previewslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-previewslider-responsive-css'  href='https://prensaeconomica.com.ar/wp-content/plugins/jnews-gallery/assets/css/previewslider-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='preloader-plus-css'  href='https://prensaeconomica.com.ar/wp-content/plugins/preloader-plus/assets/css/preloader-plus.min.css?ver=2.2.1' type='text/css' media='all' />
<style id='preloader-plus-inline-css' type='text/css'>
.preloader-plus {background-color: #1a1a1a; }body.complete > *:not(.preloader-plus),.preloader-plus {transition-duration: 1000ms,1000ms,0s; }.preloader-plus * {color: #b7acac; }.preloader-plus.complete {opacity: 0; transform:  scale(1); transition-delay: 0s,0s,1000ms; }.preloader-plus .preloader-site-title {font-weight: bold; font-size: 50px; text-transform: none; }.preloader-plus #preloader-counter {font-weight: bold; font-size: 24px; }.preloader-plus .preloader-plus-custom-content {font-weight: bold; font-size: 24px; text-transform: none; }.preloader-plus-default-icons {width: 60px; height: 60px; }.preloader-plus .preloader-custom-img {animation: preloader-none 1500ms linear infinite; width: 250px; }.preloader-plus .prog-bar {height: 3px; background-color: #dd3333; }.preloader-plus .prog-bar-bg {height: 3px; background-color: #919191; }.preloader-plus .prog-bar-wrapper {top: 0; padding-top: 0; width: 100%; }
</style>
<link rel='stylesheet' id='social_share_with_floating_bar-frontend-css'  href='https://prensaeconomica.com.ar/wp-content/plugins/social-share-with-floating-bar/assets/css/frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='hfe-style-css'  href='https://prensaeconomica.com.ar/wp-content/plugins/header-footer-elementor/assets/css/header-footer-elementor.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://prensaeconomica.com.ar/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://prensaeconomica.com.ar/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://prensaeconomica.com.ar/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.4.4' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>
@font-face{font-family:eicons;src:url(https://prensaeconomica.com.ar/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://prensaeconomica.com.ar/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://prensaeconomica.com.ar/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://prensaeconomica.com.ar/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://prensaeconomica.com.ar/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://prensaeconomica.com.ar/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
</style>
<link rel='stylesheet' id='elementor-post-9694-css'  href='https://prensaeconomica.com.ar/wp-content/uploads/elementor/css/post-9694.css?ver=1632956132' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://prensaeconomica.com.ar/wp-content/uploads/elementor/css/global.css?ver=1631656430' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-9919-css'  href='https://prensaeconomica.com.ar/wp-content/uploads/elementor/css/post-9919.css?ver=1633099824' type='text/css' media='all' />
<link rel='stylesheet' id='hfe-widgets-style-css'  href='https://prensaeconomica.com.ar/wp-content/plugins/header-footer-elementor/inc/widgets-css/frontend.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-9989-css'  href='https://prensaeconomica.com.ar/wp-content/uploads/elementor/css/post-9989.css?ver=1633047319' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-migration-jmagz-shortcode-style-css'  href='https://prensaeconomica.com.ar/wp-content/plugins/jnews-migration-jmagz/assets/css/shortcode.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='htbbootstrap-css'  href='https://prensaeconomica.com.ar/wp-content/plugins/ht-mega-for-elementor/assets/css/htbbootstrap.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='htmega-widgets-css'  href='https://prensaeconomica.com.ar/wp-content/plugins/ht-mega-for-elementor/assets/css/htmega-widgets.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://prensaeconomica.com.ar/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='htmega-animation-css'  href='https://prensaeconomica.com.ar/wp-content/plugins/ht-mega-for-elementor/assets/css/animation.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='htmega-keyframes-css'  href='https://prensaeconomica.com.ar/wp-content/plugins/ht-mega-for-elementor/assets/css/htmega-keyframes.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='ashe-style-css'  href='https://prensaeconomica.com.ar/wp-content/themes/ashe/style.css?ver=1.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://prensaeconomica.com.ar/wp-content/themes/ashe/assets/css/font-awesome.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontello-css'  href='https://prensaeconomica.com.ar/wp-content/themes/ashe/assets/css/fontello.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://prensaeconomica.com.ar/wp-content/plugins/ht-mega-for-elementor/assets/css/slick.min.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='scrollbar-css'  href='https://prensaeconomica.com.ar/wp-content/themes/ashe/assets/css/perfect-scrollbar.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='ashe-responsive-css'  href='https://prensaeconomica.com.ar/wp-content/themes/ashe/assets/css/responsive.css?ver=1.9.7' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='ashe-playfair-font-css'  href='//fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700&#038;ver=1.0.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='ashe-opensans-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C600italic%2C600%2C700italic%2C700&#038;ver=1.0.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://prensaeconomica.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='ms-main-css'  href='https://prensaeconomica.com.ar/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=3.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='https://prensaeconomica.com.ar/wp-content/uploads/masterslider/custom.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='https://prensaeconomica.com.ar/?sccss=1&#038;ver=5.8.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CPoppins%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://prensaeconomica.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://prensaeconomica.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://prensaeconomica.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://prensaeconomica.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-food-recipe-css'  href='https://prensaeconomica.com.ar/wp-content/plugins/jnews-food-recipe/assets/css/plugin.css?ver=4.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://prensaeconomica.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://prensaeconomica.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://prensaeconomica.com.ar/wp-content/plugins/masterslider/includes/modules/elementor/assets/js/elementor-widgets.js?ver=3.2.14' id='masterslider-elementor-widgets-js'></script>
<script type='text/javascript' src='https://prensaeconomica.com.ar/wp-content/plugins/jnews-gallery/assets/js/jquery.previewslider.js' id='jnews-previewslider-js'></script>
<script type='text/javascript' id='preloader-plus-js-extra'>
/* <![CDATA[ */
var preloader_plus = {"animation_delay":"500","animation_duration":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://prensaeconomica.com.ar/wp-content/plugins/preloader-plus//assets/js/preloader-plus.min.js?ver=2.2.1' id='preloader-plus-js'></script>
<script type='text/javascript' src='https://prensaeconomica.com.ar/wp-content/plugins/jnews-migration-jmagz/assets/js/shortcode.js?ver=5.0.1' id='jnews-migration-jmagz-shortcode-script-js'></script>
<link rel="https://api.w.org/" href="https://prensaeconomica.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://prensaeconomica.com.ar/wp-json/wp/v2/posts/10668" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://prensaeconomica.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://prensaeconomica.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel="canonical" href="https://prensaeconomica.com.ar/2022/04/la-pandemia-y-las-luchas-geopoliticas-complican-la-vuelta-del-gas-barato/" />
<link rel='shortlink' href='https://prensaeconomica.com.ar/?p=10668' />
<link rel="alternate" type="application/json+oembed" href="https://prensaeconomica.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fprensaeconomica.com.ar%2F2022%2F04%2Fla-pandemia-y-las-luchas-geopoliticas-complican-la-vuelta-del-gas-barato%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://prensaeconomica.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fprensaeconomica.com.ar%2F2022%2F04%2Fla-pandemia-y-las-luchas-geopoliticas-complican-la-vuelta-del-gas-barato%2F&#038;format=xml" />
				<style type="text/css">
					@font-face {font-family: "NOW";font-display: auto;font-fallback: ;font-weight: 700;src: url(https://prensaeconomica.com.ar/wp-content/uploads/2021/09/now-bold.otf) format('OpenType');} @font-face {font-family: "OSWAL REGULAR";font-display: auto;font-fallback: ;font-weight: 400;src: url(https://prensaeconomica.com.ar/wp-content/uploads/2021/09/Oswald-Regular.ttf) format('TrueType');} @font-face {font-family: "OSWAL REGULAR";font-display: auto;font-fallback: ;font-weight: 200;src: url(https://prensaeconomica.com.ar/wp-content/uploads/2021/09/Oswald-ExtraLight.ttf) format('TrueType');} @font-face {font-family: "OSWAL REGULAR";font-display: auto;font-fallback: ;font-weight: 700;src: url(https://prensaeconomica.com.ar/wp-content/uploads/2021/09/Oswald-Bold.ttf) format('TrueType');} @font-face {font-family: "OSWAL REGULAR";font-display: auto;font-fallback: ;font-weight: 300;src: url(https://prensaeconomica.com.ar/wp-content/uploads/2021/09/Oswald-Light.ttf) format('TrueType');} @font-face {font-family: "OSWAL REGULAR";font-display: auto;font-fallback: ;font-weight: 500;src: url(https://prensaeconomica.com.ar/wp-content/uploads/2021/09/Oswald-Medium.ttf) format('TrueType');} @font-face {font-family: "OSWAL REGULAR";font-display: auto;font-fallback: ;font-weight: 600;src: url(https://prensaeconomica.com.ar/wp-content/uploads/2021/09/Oswald-SemiBold.ttf) format('TrueType');} @font-face {font-family: "vadodara";font-display: auto;font-fallback: ;font-weight: 700;src: url(https://prensaeconomica.com.ar/wp-content/uploads/2021/09/HindVadodara-Bold.ttf) format('TrueType');} @font-face {font-family: "vadodara";font-display: auto;font-fallback: ;font-weight: 300;src: url(https://prensaeconomica.com.ar/wp-content/uploads/2021/09/HindVadodara-Light.ttf) format('TrueType');} @font-face {font-family: "vadodara";font-display: auto;font-fallback: ;font-weight: 500;src: url(https://prensaeconomica.com.ar/wp-content/uploads/2021/09/HindVadodara-Medium.ttf) format('TrueType');} @font-face {font-family: "vadodara";font-display: auto;font-fallback: ;font-weight: 400;src: url(https://prensaeconomica.com.ar/wp-content/uploads/2021/09/HindVadodara-Regular.ttf) format('TrueType');} @font-face {font-family: "vadodara";font-display: auto;font-fallback: ;font-weight: 600;src: url(https://prensaeconomica.com.ar/wp-content/uploads/2021/09/HindVadodara-SemiBold.ttf) format('TrueType');}				</style>
				<script>var ms_grabbing_curosr='https://prensaeconomica.com.ar/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://prensaeconomica.com.ar/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.2.14 - Responsive Touch Image Slider" />
<style id="ashe_dynamic_css">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</style><style id="ashe_theme_styles"></style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="amphtml" href="https://prensaeconomica.com.ar/2022/04/la-pandemia-y-las-luchas-geopoliticas-complican-la-vuelta-del-gas-barato/?amp=1"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/prensaeconomica.com.ar\/#organization","url":"https:\/\/prensaeconomica.com.ar\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":[]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/prensaeconomica.com.ar\/#website","url":"https:\/\/prensaeconomica.com.ar\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/prensaeconomica.com.ar\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://prensaeconomica.com.ar/wp-content/uploads/2021/09/cropped-J2r6ZHKC_400x400-32x32.png" sizes="32x32" />
<link rel="icon" href="https://prensaeconomica.com.ar/wp-content/uploads/2021/09/cropped-J2r6ZHKC_400x400-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://prensaeconomica.com.ar/wp-content/uploads/2021/09/cropped-J2r6ZHKC_400x400-180x180.png" />
<meta name="msapplication-TileImage" content="https://prensaeconomica.com.ar/wp-content/uploads/2021/09/cropped-J2r6ZHKC_400x400-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css"></style>		<style type="text/css" id="wp-custom-css">
			

/** Start Block Kit CSS: 142-3-a175df65179b9ef6a5ca9f1b2c0202b9 **/

.envato-block__preview{
	overflow: visible;
}

/* Border Radius */
.envato-kit-139-accordion .elementor-widget-container{
	border-radius: 10px !important;
}
.envato-kit-139-map iframe,
.envato-kit-139-slider .slick-slide,
.envato-kit-139-flipbox .elementor-flip-box div{
		border-radius: 10px !important;

}


/** End Block Kit CSS: 142-3-a175df65179b9ef6a5ca9f1b2c0202b9 **/

		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-10668 single-format-standard custom-background wp-embed-responsive _masterslider _msp_version_3.2.14 ehf-header ehf-footer ehf-template-ashe ehf-stylesheet-ashe wpb-js-composer js-comp-ver-6.0.5 vc_responsive elementor-default elementor-kit-9694">
<div id="page" class="hfeed site">

		<header id="masthead" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<p class="main-title bhf-hidden" itemprop="headline"><a href="https://prensaeconomica.com.ar" title="Prensa económica" rel="home">Prensa económica</a></p>
					<div data-elementor-type="wp-post" data-elementor-id="9919" class="elementor elementor-9919" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-e2f9b6e elementor-section-full_width elementor-section-height-min-height elementor-hidden-mobile elementor-section-height-default elementor-section-items-middle" data-id="e2f9b6e" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-narrow">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-cbcde29" data-id="cbcde29" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-09a8a89 elementor-view-default elementor-widget elementor-widget-icon" data-id="09a8a89" data-element_type="widget" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<div class="elementor-icon">
			<i aria-hidden="true" class="fas fa-calendar-alt"></i>			</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-3450203" data-id="3450203" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-d731c93 elementor-widget elementor-widget-html" data-id="d731c93" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<span class="fechaactual" id='date-time'></span>
<script>var today = new Date();
var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
var dt = today.getDate() + " de " + meses[today.getMonth()] + " de " + today.getFullYear() ;

document.getElementById('date-time').innerHTML=dt; </script>
<style>
    .fechaactual{
        color: #FFFFFF;
    font-family: "vadodara", Sans-serif;
    font-size: 14px;
    font-weight: 600;
}
    }
</style>


		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-461e5c8" data-id="461e5c8" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f8daeda elementor-widget elementor-widget-heading" data-id="f8daeda" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://prensaeconomica.com.ar/contacto">CONTACTO</a></h2>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-c06e53f" data-id="c06e53f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-597924a elementor-widget elementor-widget-heading" data-id="597924a" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://prensaeconomica.com.ar/quienes-somos/">QUIENES SOMOS</a></h2>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-7849781" data-id="7849781" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4412d6b elementor-widget elementor-widget-button" data-id="4412d6b" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://prensaeconomica.com.ar/revistas" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">EDICIONES</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-883aae6 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="883aae6" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-wider">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-19b0d8a" data-id="19b0d8a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-36f7c74 elementor-widget elementor-widget-image" data-id="36f7c74" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://prensaeconomica.com.ar">
							<img src="https://prensaeconomica.com.ar/wp-content/uploads/2019/03/cropped-logoprensared.png" class="attachment-full size-full" alt="" srcset="https://prensaeconomica.com.ar/wp-content/uploads/2019/03/cropped-logoprensared.png 600w, https://prensaeconomica.com.ar/wp-content/uploads/2019/03/cropped-logoprensared-300x58.png 300w" sizes="(max-width: 600px) 100vw, 600px" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-f9d68c3 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="f9d68c3" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-335c95c" data-id="335c95c" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-79c701a hfe-nav-menu__align-center hfe-link-redirect-self_link hfe-submenu-icon-arrow hfe-submenu-animation-none hfe-nav-menu__breakpoint-tablet elementor-widget elementor-widget-navigation-menu" data-id="79c701a" data-element_type="widget" data-widget_type="navigation-menu.default">
				<div class="elementor-widget-container">
						<div class="hfe-nav-menu hfe-layout-horizontal hfe-nav-menu-layout horizontal hfe-pointer__underline hfe-animation__fade" data-layout="horizontal">
				<div class="hfe-nav-menu__toggle elementor-clickable">
					<div class="hfe-nav-menu-icon">
						<i aria-hidden="true" tabindex="0" class="fas fa-bars"></i>					</div>
				</div>
				<nav class="hfe-nav-menu__layout-horizontal hfe-nav-menu__submenu-arrow" data-toggle-icon="&lt;i aria-hidden=&quot;true&quot; tabindex=&quot;0&quot; class=&quot;fas fa-bars&quot;&gt;&lt;/i&gt;" data-close-icon="&lt;i aria-hidden=&quot;true&quot; tabindex=&quot;0&quot; class=&quot;far fa-window-close&quot;&gt;&lt;/i&gt;" data-full-width="yes"><ul id="menu-1-79c701a" class="hfe-nav-menu"><li id="menu-item-8871" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children parent hfe-has-submenu hfe-creative-menu"><div class="hfe-has-submenu-container"><a href="https://prensaeconomica.com.ar/category/economia/" class = "hfe-menu-item">ECONOMÍA<span class='hfe-menu-toggle sub-arrow hfe-menu-child-0'><i class='fa'></i></span></a></div>
<ul class="sub-menu">
	<li id="menu-item-8885" class="menu-item menu-item-type-taxonomy menu-item-object-category hfe-creative-menu"><a href="https://prensaeconomica.com.ar/category/negocios/agronegocios/" class = "hfe-sub-menu-item">AGRO</a></li>
	<li id="menu-item-8872" class="menu-item menu-item-type-taxonomy menu-item-object-category hfe-creative-menu"><a href="https://prensaeconomica.com.ar/category/economia/energia/" class = "hfe-sub-menu-item">ENERGÍA</a></li>
	<li id="menu-item-8873" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent hfe-creative-menu"><a href="https://prensaeconomica.com.ar/category/economia/finanzas/" class = "hfe-sub-menu-item">FINANZAS</a></li>
	<li id="menu-item-8887" class="menu-item menu-item-type-taxonomy menu-item-object-category hfe-creative-menu"><a href="https://prensaeconomica.com.ar/category/negocios/exportaciones/" class = "hfe-sub-menu-item">EXPO / IMPO</a></li>
	<li id="menu-item-8893" class="menu-item menu-item-type-taxonomy menu-item-object-category hfe-creative-menu"><a href="https://prensaeconomica.com.ar/category/empresas/hechos-protagonistas/" class = "hfe-sub-menu-item">HECHOS &amp; PROTAGONISTAS</a></li>
	<li id="menu-item-8879" class="menu-item menu-item-type-taxonomy menu-item-object-category hfe-creative-menu"><a href="https://prensaeconomica.com.ar/category/empresas/pases/" class = "hfe-sub-menu-item">PASES</a></li>
</ul>
</li>
<li id="menu-item-8899" class="menu-item menu-item-type-taxonomy menu-item-object-category parent hfe-creative-menu"><a href="https://prensaeconomica.com.ar/category/tech/" class = "hfe-menu-item">TECH</a></li>
<li id="menu-item-8884" class="menu-item menu-item-type-taxonomy menu-item-object-category parent hfe-creative-menu"><a href="https://prensaeconomica.com.ar/category/negocios/" class = "hfe-menu-item">NEGOCIOS</a></li>
<li id="menu-item-8896" class="menu-item menu-item-type-taxonomy menu-item-object-category parent hfe-creative-menu"><a href="https://prensaeconomica.com.ar/category/sustentabilidad/" class = "hfe-menu-item">SUSTENTABILIDAD</a></li>
<li id="menu-item-8863" class="menu-item menu-item-type-taxonomy menu-item-object-category parent hfe-creative-menu"><a href="https://prensaeconomica.com.ar/category/noticias/entrevistas/mano-a-mano/" class = "hfe-menu-item">ENTREVISTAS</a></li>
<li id="menu-item-9907" class="menu-item menu-item-type-taxonomy menu-item-object-category parent hfe-creative-menu"><a href="https://prensaeconomica.com.ar/category/opiniones/" class = "hfe-menu-item">OPINIONES</a></li>
<li id="menu-item-8880" class="menu-item menu-item-type-taxonomy menu-item-object-category parent hfe-creative-menu"><a href="https://prensaeconomica.com.ar/category/innovacion/" class = "hfe-menu-item">INNOVACIÓN</a></li>
<li id="menu-item-8869" class="menu-item menu-item-type-taxonomy menu-item-object-category parent hfe-creative-menu"><a href="https://prensaeconomica.com.ar/category/200/" class = "hfe-menu-item">SEMINARIOS</a></li>
<li id="menu-item-8867" class="menu-item menu-item-type-taxonomy menu-item-object-category parent hfe-creative-menu"><a href="https://prensaeconomica.com.ar/category/sobre-ruedas/" class = "hfe-menu-item">SOBRE RUEDAS</a></li>
<li id="menu-item-9908" class="menu-item menu-item-type-taxonomy menu-item-object-category parent hfe-creative-menu"><a href="https://prensaeconomica.com.ar/category/noticias/vida-sana/" class = "hfe-menu-item">VIDA Y PLANES</a></li>
<li id="menu-item-8878" class="menu-item menu-item-type-taxonomy menu-item-object-category parent hfe-creative-menu"><a href="https://prensaeconomica.com.ar/category/empresas/mujer-ejecutiva/" class = "hfe-menu-item">MUJER EJECUTIVA</a></li>
<li id="menu-item-9909" class="menu-item menu-item-type-taxonomy menu-item-object-category parent hfe-creative-menu"><a href="https://prensaeconomica.com.ar/category/noticias/rankings-pe/" class = "hfe-menu-item">RANKINGS</a></li>
</ul></nav>              
			</div>
					</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-f221c9f elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f221c9f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2abbc55" data-id="2abbc55" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-c36909e elementor-widget-mobile__width-auto elementor-absolute elementor-widget-tablet__width-auto elementor-view-default elementor-widget elementor-widget-icon" data-id="c36909e" data-element_type="widget" data-settings="{&quot;_position&quot;:&quot;absolute&quot;}" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<a class="elementor-icon" href="https://prensaeconomica.com.ar/">
			<i aria-hidden="true" class="fas fa-home"></i>			</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
				</header>

	
<!-- Page Content -->
<div class="main-content clear-fix boxed-wrapper" data-sidebar-sticky="1">


	
	<!-- Main Container -->
	<div class="main-container">

		
<article id="post-10668" class="blog-post ashe-dropcaps post-10668 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-finanzas">

	



		<div class="post-media">
		<img width="1140" height="760" src="https://prensaeconomica.com.ar/wp-content/uploads/2022/04/Precio-del-gas-Depositphotos-1140x760.jpg" class="attachment-ashe-full-thumbnail size-ashe-full-thumbnail wp-post-image" alt="Precio del gas, Depositphotos" loading="lazy" srcset="https://prensaeconomica.com.ar/wp-content/uploads/2022/04/Precio-del-gas-Depositphotos-1140x760.jpg 1140w, https://prensaeconomica.com.ar/wp-content/uploads/2022/04/Precio-del-gas-Depositphotos-300x200.jpg 300w, https://prensaeconomica.com.ar/wp-content/uploads/2022/04/Precio-del-gas-Depositphotos-1024x682.jpg 1024w, https://prensaeconomica.com.ar/wp-content/uploads/2022/04/Precio-del-gas-Depositphotos-768x512.jpg 768w, https://prensaeconomica.com.ar/wp-content/uploads/2022/04/Precio-del-gas-Depositphotos.jpg 1280w" sizes="(max-width: 1140px) 100vw, 1140px" />	</div>
	
	<header class="post-header">

		<div class="post-categories"><a href="https://prensaeconomica.com.ar/category/economia/" rel="category tag">ECONOMÍA</a>,&nbsp;&nbsp;<a href="https://prensaeconomica.com.ar/category/economia/finanzas/" rel="category tag">FINANZAS</a> </div>
				<h1 class="post-title">La pandemia y las luchas geopolíticas complican la vuelta del gas barato</h1>
		
				<div class="post-meta clear-fix">

							<span class="post-date">22 abril, 2022</span>
						
			<span class="meta-sep">/</span>
			
			
		</div>
		
	</header>

	<div class="post-content">

		<p>El gas licuado ha sido durante mucho años una de las fuentes energéticas más accesibles para muchos países, no sólo para mantener funcionando centrales productoras de energía para suministrar a sus industrias, sino también para calentar los hogares o encender las cocinas de millones de ciudadanos, tan accesible por precio y relativa facilidad de transporte que en la Unión Europea, que pretende ser vanguardia en cuanto a la lucha contra el cambio climático y por lo tanto ha renunciado a explotar sus propias reservas de materias primas susceptibles de ser utilizadas para producir energía para comprar gas a Rusia y Argelia principalmente, se utiliza en cantidades ingentes, aunque ahora renunciar a la soberanía energética haya demostrado ser una <a href="https://www.dw.com/es/embargo-al-gas-ruso-ser%C3%ADa-devastador-para-industria-alemana/av-61468727">estrategia enormemente arriesgada</a>, especialmente para la industria de la locomotora económica de Europa, Alemania.</p>
<p>&nbsp;</p>
<p>Y es que el precio de las materias primas es extremadamente sensible a cualquier acontecimiento (en realidad todas las cotizaciones lo son, el dinero es temeroso), por lo que una pandemia y una guerra convencional entre Estados (es cierto que en el mundo se están sufriendo cientos de conflictos armados, pero este último es especialmente llamativo al enfrentar a dos actores Estatales y producirse en plena Europa en siglo XXI) son elementos suficientes para elevar el precio del gas a niveles preocupantes (para los importadores, no para los exportadores, claro), quizás suficiente para que muchos países se replanteen su modelo energético.</p>
<p>&nbsp;</p>
<p><strong>Predicciones del precio del gas</strong></p>
<p>Los Estados, las compañías e incluso los ciudadanos se ven obligados, en la medida de lo posible y con la información disponible, a preparar planes de contingencia para lo que está por venir, lo cual se aplica sobre todo en la esfera de lo económico, ya sea para hacer una previsión de gastos e ingresos, en la búsqueda de inversiones rentables a corto, medio o largo plazo e incluso en el <a href="https://www.iforex.mx/noticias">trading de materias primas</a>, actividad que utiliza el apalancamiento para operar con menos dinero a cambio de aumentar los riesgos, y todo análisis que aspire a ser medianamente fiable debe incluir una previsión de la evolución de los precios de la energía, lo que irremediablemente obliga a analizar la evolución del precio del petróleo y por supuesto del gas.</p>
<p>&nbsp;</p>
<p>Ya se ha visto que un embargo completo al gas ruso por parte de EEUU y sus aliados europeos es imposible, al menos por parte del Viejo Continente, pero las sanciones dificultan el comercio y encarecen el producto, un producto que por otra parte China siempre necesita en grandes cantidades, lo cual, como ya se demostró a mediados del año 2021 tiende a encarecer el precio de esta materia prima, no en vano el crecimiento económico de China, la India y de los países del sudeste asiático necesita de petróleo y gas para alimentarse. En cualquier caso los precios de los futuros del gas todavía se encuentran a mucha distancia de los máximos alcanzados a finales del 2005, que ya provocaron un crecimiento desmesurado de un artículo tan cotidiano como la garrafa del gas, y que en el 2004, con un precio por meses ligeramente superior al actual, provocaron que en la Argentina se recortasen las exportaciones a Chile y se abogase por un consumo más racional.</p>
<p>&nbsp;</p>
<p>Aunque Argentina goza de unos precios del gas envidiables en el contexto de la región y de gran parte del mundo, en parte porque la garrafa se encuentra subsidiada para los hogares más vulnerables mediante el <a href="https://www.anses.gob.ar/programa-hogar">Programa Hogar</a> y en parte porque es un país productor, es difícil que en gran parte de occidente el precio del gas vuelva al menos en el corto espacio de tiempo a los niveles pre pandemia, por lo que las medidas que se barajan para bajar el precio al consumidor final, ya que no parece que el precio vaya a bajar en origen, irían por la parte de aliviar la presión fiscal sobre esta materia prima, que en ciertos países supone un porcentaje enorme del precio final, y quizás implementar planes de protección social para familias vulnerables y subvenciones para industrias estratégicas, algo que se complica si se tiene en cuenta lo tensionadas que se encuentran las haciendas públicas tras dos años de pandemia.</p>
	</div>

	<footer class="post-footer">

		
				<span class="post-author">Por&nbsp;<a href="https://prensaeconomica.com.ar/author/javier/" title="Entradas de Prensa Económica" rel="author">Prensa Económica</a></span>
		
				
	</footer>


</article>
<!-- Previous Post -->

<!-- Next Post -->
<a href="https://prensaeconomica.com.ar/2022/03/masterclass-gratuita-crea-una-app-tipo-tinder-en-menos-de-1-hora/" title="Masterclass Gratuita: &quot;Crea una app tipo Tinder en menos de 1 hora&quot;" class="single-navigation next-post">
	<img width="75" height="75" src="https://prensaeconomica.com.ar/wp-content/uploads/2022/03/Aptogo-75x75.jpg" class="attachment-ashe-single-navigation size-ashe-single-navigation wp-post-image" alt="" loading="lazy" srcset="https://prensaeconomica.com.ar/wp-content/uploads/2022/03/Aptogo-75x75.jpg 75w, https://prensaeconomica.com.ar/wp-content/uploads/2022/03/Aptogo-300x300.jpg 300w, https://prensaeconomica.com.ar/wp-content/uploads/2022/03/Aptogo-1024x1024.jpg 1024w, https://prensaeconomica.com.ar/wp-content/uploads/2022/03/Aptogo-150x150.jpg 150w, https://prensaeconomica.com.ar/wp-content/uploads/2022/03/Aptogo-768x768.jpg 768w, https://prensaeconomica.com.ar/wp-content/uploads/2022/03/Aptogo.jpg 1080w" sizes="(max-width: 75px) 100vw, 75px" />	<i class="fa fa-angle-left"></i>
</a>

			<div class="related-posts">
				<h3>También te puede interesar</h3>

				
					<section>
						<a href="https://prensaeconomica.com.ar/2020/04/lopez-murphy-vamos-a-una-caida-de-la-actividad-similar-a-la-crisis-del-30/"><img width="495" height="330" src="https://prensaeconomica.com.ar/wp-content/uploads/2020/04/lopez-murphy.jpeg" class="attachment-ashe-grid-thumbnail size-ashe-grid-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://prensaeconomica.com.ar/wp-content/uploads/2020/04/lopez-murphy.jpeg 580w, https://prensaeconomica.com.ar/wp-content/uploads/2020/04/lopez-murphy-300x200.jpeg 300w" sizes="(max-width: 495px) 100vw, 495px" /></a>
						<h4><a href="https://prensaeconomica.com.ar/2020/04/lopez-murphy-vamos-a-una-caida-de-la-actividad-similar-a-la-crisis-del-30/">López Murphy: “Vamos a una caída de la actividad similar a la crisis del 30”</a></h4>
						<span class="related-post-date">11 abril, 2020</span>
					</section>

				
					<section>
						<a href="https://prensaeconomica.com.ar/2019/05/inflacion-sin-tregua-abril-34/"><img width="500" height="262" src="https://prensaeconomica.com.ar/wp-content/uploads/2019/05/inflacion.jpg" class="attachment-ashe-grid-thumbnail size-ashe-grid-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://prensaeconomica.com.ar/wp-content/uploads/2019/05/inflacion.jpg 1024w, https://prensaeconomica.com.ar/wp-content/uploads/2019/05/inflacion-300x157.jpg 300w, https://prensaeconomica.com.ar/wp-content/uploads/2019/05/inflacion-768x403.jpg 768w, https://prensaeconomica.com.ar/wp-content/uploads/2019/05/inflacion-750x393.jpg 750w" sizes="(max-width: 500px) 100vw, 500px" /></a>
						<h4><a href="https://prensaeconomica.com.ar/2019/05/inflacion-sin-tregua-abril-34/">Inflación sin tregua (Abril 3,4%)</a></h4>
						<span class="related-post-date">15 mayo, 2019</span>
					</section>

				
					<section>
						<a href="https://prensaeconomica.com.ar/2016/02/dolar-en-su-maximo-historico-casi-15-bcra-deja-subir-y-gobierno-no-se-preocupa/"></a>
						<h4><a href="https://prensaeconomica.com.ar/2016/02/dolar-en-su-maximo-historico-casi-15-bcra-deja-subir-y-gobierno-no-se-preocupa/">Dólar en su &#8220;máximo histórico&#8221;: casi $ 15. Mientras BCRA deja subir, Gobierno no se preocupa</a></h4>
						<span class="related-post-date">12 febrero, 2016</span>
					</section>

				
				<div class="clear-fix"></div>
			</div>

			
	</div><!-- .main-container -->


	
<div class="sidebar-right-wrap">
	<aside class="sidebar-right">
		<div id="archives-600060006" class="ashe-widget widget_archive"><div class="widget-title"><h2>Archivo</h2></div>		<label class="screen-reader-text" for="archives-dropdown-600060006">Archivo</label>
		<select id="archives-dropdown-600060006" name="archive-dropdown">
			
			<option value="">Elegir mes</option>
				<option value='https://prensaeconomica.com.ar/2022/04/'> abril 2022 &nbsp;(1)</option>
	<option value='https://prensaeconomica.com.ar/2022/03/'> marzo 2022 &nbsp;(1)</option>
	<option value='https://prensaeconomica.com.ar/2021/12/'> diciembre 2021 &nbsp;(6)</option>
	<option value='https://prensaeconomica.com.ar/2021/11/'> noviembre 2021 &nbsp;(8)</option>
	<option value='https://prensaeconomica.com.ar/2021/10/'> octubre 2021 &nbsp;(5)</option>
	<option value='https://prensaeconomica.com.ar/2021/09/'> septiembre 2021 &nbsp;(1)</option>
	<option value='https://prensaeconomica.com.ar/2021/08/'> agosto 2021 &nbsp;(1)</option>
	<option value='https://prensaeconomica.com.ar/2021/07/'> julio 2021 &nbsp;(3)</option>
	<option value='https://prensaeconomica.com.ar/2021/06/'> junio 2021 &nbsp;(3)</option>
	<option value='https://prensaeconomica.com.ar/2021/02/'> febrero 2021 &nbsp;(5)</option>
	<option value='https://prensaeconomica.com.ar/2021/01/'> enero 2021 &nbsp;(1)</option>
	<option value='https://prensaeconomica.com.ar/2020/08/'> agosto 2020 &nbsp;(1)</option>
	<option value='https://prensaeconomica.com.ar/2020/07/'> julio 2020 &nbsp;(17)</option>
	<option value='https://prensaeconomica.com.ar/2020/04/'> abril 2020 &nbsp;(29)</option>
	<option value='https://prensaeconomica.com.ar/2020/03/'> marzo 2020 &nbsp;(22)</option>
	<option value='https://prensaeconomica.com.ar/2020/01/'> enero 2020 &nbsp;(2)</option>
	<option value='https://prensaeconomica.com.ar/2019/11/'> noviembre 2019 &nbsp;(15)</option>
	<option value='https://prensaeconomica.com.ar/2019/10/'> octubre 2019 &nbsp;(3)</option>
	<option value='https://prensaeconomica.com.ar/2019/07/'> julio 2019 &nbsp;(5)</option>
	<option value='https://prensaeconomica.com.ar/2019/06/'> junio 2019 &nbsp;(10)</option>
	<option value='https://prensaeconomica.com.ar/2019/05/'> mayo 2019 &nbsp;(8)</option>
	<option value='https://prensaeconomica.com.ar/2019/03/'> marzo 2019 &nbsp;(1)</option>
	<option value='https://prensaeconomica.com.ar/2019/02/'> febrero 2019 &nbsp;(11)</option>
	<option value='https://prensaeconomica.com.ar/2019/01/'> enero 2019 &nbsp;(36)</option>
	<option value='https://prensaeconomica.com.ar/2018/12/'> diciembre 2018 &nbsp;(19)</option>
	<option value='https://prensaeconomica.com.ar/2018/11/'> noviembre 2018 &nbsp;(44)</option>
	<option value='https://prensaeconomica.com.ar/2018/10/'> octubre 2018 &nbsp;(13)</option>
	<option value='https://prensaeconomica.com.ar/2018/09/'> septiembre 2018 &nbsp;(13)</option>
	<option value='https://prensaeconomica.com.ar/2018/08/'> agosto 2018 &nbsp;(1)</option>
	<option value='https://prensaeconomica.com.ar/2018/07/'> julio 2018 &nbsp;(18)</option>
	<option value='https://prensaeconomica.com.ar/2018/06/'> junio 2018 &nbsp;(40)</option>
	<option value='https://prensaeconomica.com.ar/2018/05/'> mayo 2018 &nbsp;(5)</option>
	<option value='https://prensaeconomica.com.ar/2018/03/'> marzo 2018 &nbsp;(7)</option>
	<option value='https://prensaeconomica.com.ar/2018/02/'> febrero 2018 &nbsp;(21)</option>
	<option value='https://prensaeconomica.com.ar/2018/01/'> enero 2018 &nbsp;(33)</option>
	<option value='https://prensaeconomica.com.ar/2017/12/'> diciembre 2017 &nbsp;(8)</option>
	<option value='https://prensaeconomica.com.ar/2017/11/'> noviembre 2017 &nbsp;(15)</option>
	<option value='https://prensaeconomica.com.ar/2017/10/'> octubre 2017 &nbsp;(5)</option>
	<option value='https://prensaeconomica.com.ar/2017/09/'> septiembre 2017 &nbsp;(2)</option>
	<option value='https://prensaeconomica.com.ar/2017/08/'> agosto 2017 &nbsp;(2)</option>
	<option value='https://prensaeconomica.com.ar/2017/06/'> junio 2017 &nbsp;(5)</option>
	<option value='https://prensaeconomica.com.ar/2017/05/'> mayo 2017 &nbsp;(5)</option>
	<option value='https://prensaeconomica.com.ar/2017/04/'> abril 2017 &nbsp;(3)</option>
	<option value='https://prensaeconomica.com.ar/2017/03/'> marzo 2017 &nbsp;(23)</option>
	<option value='https://prensaeconomica.com.ar/2017/02/'> febrero 2017 &nbsp;(23)</option>
	<option value='https://prensaeconomica.com.ar/2017/01/'> enero 2017 &nbsp;(12)</option>
	<option value='https://prensaeconomica.com.ar/2016/12/'> diciembre 2016 &nbsp;(31)</option>
	<option value='https://prensaeconomica.com.ar/2016/11/'> noviembre 2016 &nbsp;(3)</option>
	<option value='https://prensaeconomica.com.ar/2016/10/'> octubre 2016 &nbsp;(3)</option>
	<option value='https://prensaeconomica.com.ar/2016/09/'> septiembre 2016 &nbsp;(1)</option>
	<option value='https://prensaeconomica.com.ar/2016/08/'> agosto 2016 &nbsp;(2)</option>
	<option value='https://prensaeconomica.com.ar/2016/05/'> mayo 2016 &nbsp;(7)</option>
	<option value='https://prensaeconomica.com.ar/2016/04/'> abril 2016 &nbsp;(14)</option>
	<option value='https://prensaeconomica.com.ar/2016/02/'> febrero 2016 &nbsp;(39)</option>
	<option value='https://prensaeconomica.com.ar/2016/01/'> enero 2016 &nbsp;(18)</option>
	<option value='https://prensaeconomica.com.ar/2015/12/'> diciembre 2015 &nbsp;(3)</option>
	<option value='https://prensaeconomica.com.ar/2015/11/'> noviembre 2015 &nbsp;(37)</option>
	<option value='https://prensaeconomica.com.ar/2015/10/'> octubre 2015 &nbsp;(25)</option>
	<option value='https://prensaeconomica.com.ar/2015/07/'> julio 2015 &nbsp;(1)</option>
	<option value='https://prensaeconomica.com.ar/2015/05/'> mayo 2015 &nbsp;(59)</option>
	<option value='https://prensaeconomica.com.ar/2015/04/'> abril 2015 &nbsp;(54)</option>
	<option value='https://prensaeconomica.com.ar/2015/03/'> marzo 2015 &nbsp;(27)</option>
	<option value='https://prensaeconomica.com.ar/2015/02/'> febrero 2015 &nbsp;(41)</option>
	<option value='https://prensaeconomica.com.ar/2015/01/'> enero 2015 &nbsp;(31)</option>
	<option value='https://prensaeconomica.com.ar/2014/12/'> diciembre 2014 &nbsp;(37)</option>
	<option value='https://prensaeconomica.com.ar/2014/11/'> noviembre 2014 &nbsp;(58)</option>
	<option value='https://prensaeconomica.com.ar/2014/10/'> octubre 2014 &nbsp;(8)</option>
	<option value='https://prensaeconomica.com.ar/2014/09/'> septiembre 2014 &nbsp;(2)</option>
	<option value='https://prensaeconomica.com.ar/2014/06/'> junio 2014 &nbsp;(2)</option>
	<option value='https://prensaeconomica.com.ar/2014/05/'> mayo 2014 &nbsp;(1)</option>
	<option value='https://prensaeconomica.com.ar/2014/04/'> abril 2014 &nbsp;(1)</option>
	<option value='https://prensaeconomica.com.ar/2014/03/'> marzo 2014 &nbsp;(1)</option>
	<option value='https://prensaeconomica.com.ar/2014/02/'> febrero 2014 &nbsp;(1)</option>
	<option value='https://prensaeconomica.com.ar/2013/11/'> noviembre 2013 &nbsp;(3)</option>
	<option value='https://prensaeconomica.com.ar/2013/08/'> agosto 2013 &nbsp;(1)</option>
	<option value='https://prensaeconomica.com.ar/2013/03/'> marzo 2013 &nbsp;(2)</option>
	<option value='https://prensaeconomica.com.ar/2012/09/'> septiembre 2012 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-600060006" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div id="categories-600060004" class="ashe-widget widget_categories"><div class="widget-title"><h2>Categorías</h2></div><form action="https://prensaeconomica.com.ar" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="1">Actualidad&nbsp;&nbsp;(544)</option>
	<option class="level-1" value="191">&nbsp;&nbsp;&nbsp;DATA&nbsp;&nbsp;(28)</option>
	<option class="level-1" value="176">&nbsp;&nbsp;&nbsp;ENTREVISTAS&nbsp;&nbsp;(19)</option>
	<option class="level-2" value="192">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;MANO A MANO&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="189">&nbsp;&nbsp;&nbsp;FOCO&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="206">&nbsp;&nbsp;&nbsp;PERFIL&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="203">&nbsp;&nbsp;&nbsp;RANKINGS&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="433">&nbsp;&nbsp;&nbsp;VIDA SANA&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="209">Agenda&nbsp;&nbsp;(37)</option>
	<option class="level-1" value="175">&nbsp;&nbsp;&nbsp;EVENTOS&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="351">BREVES RSE&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="173">ECONOMÍA&nbsp;&nbsp;(73)</option>
	<option class="level-1" value="201">&nbsp;&nbsp;&nbsp;ENERGÍA&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="198">&nbsp;&nbsp;&nbsp;FINANZAS&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="172">EDUCACIÓN&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="207">Empresas&nbsp;&nbsp;(134)</option>
	<option class="level-1" value="177">&nbsp;&nbsp;&nbsp;EN LA EMPRESA (RRHH)&nbsp;&nbsp;(38)</option>
	<option class="level-1" value="196">&nbsp;&nbsp;&nbsp;HECHOS &amp; PROTAGONISTAS&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="180">&nbsp;&nbsp;&nbsp;MARKETING&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="181">&nbsp;&nbsp;&nbsp;MUJER EJECUTIVA&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="199">&nbsp;&nbsp;&nbsp;PASES&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="190">EN VOZ BAJA&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="171">EXECUTIVE LIFE&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="178">INNOVACIÓN&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="202">INTERNACIONALES&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="188">LOS ELEGIDOS DEL EDITOR&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="182">NEGOCIOS&nbsp;&nbsp;(75)</option>
	<option class="level-1" value="170">&nbsp;&nbsp;&nbsp;AGRONEGOCIOS&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="210">&nbsp;&nbsp;&nbsp;COMERCIO EXTERIOR&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="174">&nbsp;&nbsp;&nbsp;EMPRENDEDORES&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="205">&nbsp;&nbsp;&nbsp;EXPORTACIONES&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="179">&nbsp;&nbsp;&nbsp;LATINOAMÉRICA NEGOCIOS&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="197">&nbsp;&nbsp;&nbsp;REAL ESTATE&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="183">OPINIONES&nbsp;&nbsp;(32)</option>
	<option class="level-1" value="194">&nbsp;&nbsp;&nbsp;COLUMNAS&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="184">POLÍTICO&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="200">SEMINARIOS&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="185">SOBRE RUEDAS&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="752">Solidaridad en la Emergencia&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="186">SUSTENTABILIDAD&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="438">TECH&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="439">VIAJES&nbsp;&nbsp;(5)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="custom_html-6" class="widget_text ashe-widget widget_custom_html"><div class="widget-title"><h2>Últimos Tweets</h2></div><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-height="480" data-link-color="#E81C4F" href="https://twitter.com/PrensaEconomic?ref_src=twsrc%5Etfw">Tweets by PrensaEconomic</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div id="custom_html-11" class="widget_text ashe-widget widget_custom_html"><div class="widget-title"><h2>Cotización del dolar</h2></div><div class="textwidget custom-html-widget"><div align="center"><!-- ContizacionDolar.com.ar Promedios 300x250px -->
<iframe style="width: 300px; height: 250px;" frameborder="0" scrolling="no" src="https://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-300x250.php">
</iframe>
<!-- fin código Promedios 300x250px --></div></div></div><div id="custom_html-9" class="widget_text ashe-widget widget_custom_html"><div class="widget-title"><h2>Facebook</h2></div><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Frevistaprensaeconomica%2F&tabs=timeline&width=340&height=300&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=125407194158159" width="340" height="300" style="border:none;overflow:hidden" scrolling="no" frameborder="0"  allow="encrypted-media"></iframe></div></div><div id="text-600060008" class="ashe-widget widget_text">			<div class="textwidget"></div>
		</div>	</aside>
</div>
</div><!-- .page-content -->


		<footer itemtype="https://schema.org/WPFooter" itemscope="itemscope" id="colophon" role="contentinfo">
			<div class='footer-width-fixer'>		<div data-elementor-type="wp-post" data-elementor-id="9989" class="elementor elementor-9989" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-47cbf6a elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="47cbf6a" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;gradient&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-459ec83" data-id="459ec83" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-025fc10 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="025fc10" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-2590ddc" data-id="2590ddc" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-41b820c elementor-view-stacked elementor-shape-circle elementor-widget elementor-widget-icon" data-id="41b820c" data-element_type="widget" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<div class="elementor-icon">
			<i aria-hidden="true" class="fas fa-user"></i>			</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-79e7c63" data-id="79e7c63" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-8a19556 elementor-widget elementor-widget-heading" data-id="8a19556" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">CONTACTO</h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-2179005 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2179005" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-b7773b5" data-id="b7773b5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-81e200a elementor-position-left elementor-vertical-align-middle elementor-view-default elementor-widget elementor-widget-icon-box" data-id="81e200a" data-element_type="widget" data-widget_type="icon-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-box-wrapper">
						<div class="elementor-icon-box-icon">
				<span class="elementor-icon elementor-animation-" >
				<i aria-hidden="true" class="fas fa-phone-alt"></i>				</span>
			</div>
						<div class="elementor-icon-box-content">
				<h6 class="elementor-icon-box-title">
					<span  >
						Teléfono:					</span>
				</h6>
							</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-3f38b66 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3f38b66" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-42a4b39" data-id="42a4b39" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ddd0d0e elementor-widget elementor-widget-heading" data-id="ddd0d0e" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default">1175412845</h6>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-f3e9c74 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f3e9c74" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-1743461" data-id="1743461" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5552636 elementor-position-left elementor-vertical-align-middle elementor-view-default elementor-widget elementor-widget-icon-box" data-id="5552636" data-element_type="widget" data-widget_type="icon-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-box-wrapper">
						<div class="elementor-icon-box-icon">
				<span class="elementor-icon elementor-animation-" >
				<i aria-hidden="true" class="fas fa-envelope"></i>				</span>
			</div>
						<div class="elementor-icon-box-content">
				<h6 class="elementor-icon-box-title">
					<span  >
						Correo Electrónico:					</span>
				</h6>
							</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-5a17e23 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5a17e23" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-bb7cb14" data-id="bb7cb14" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-576225b elementor-widget elementor-widget-heading" data-id="576225b" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default">info@prensaeconomica.com.ar

</h6>		</div>
				</div>
				<div class="elementor-element elementor-element-93c3393 elementor-widget elementor-widget-heading" data-id="93c3393" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default">publicidad@prensaeconomica.com

</h6>		</div>
				</div>
				<div class="elementor-element elementor-element-6f8ba5e elementor-widget elementor-widget-heading" data-id="6f8ba5e" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default">tecno@prensaeconomica.com.ar
</h6>		</div>
				</div>
				<div class="elementor-element elementor-element-9be70c5 elementor-widget elementor-widget-heading" data-id="9be70c5" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default">sobreruedas@prensaeconomica.com.ar

</h6>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-fb9ebbf" data-id="fb9ebbf" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-2d7ef0c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2d7ef0c" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-efcee46" data-id="efcee46" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-c73b4a0 elementor-view-stacked elementor-shape-circle elementor-widget elementor-widget-icon" data-id="c73b4a0" data-element_type="widget" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<div class="elementor-icon">
			<i aria-hidden="true" class="fas fa-building"></i>			</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-871f3b5" data-id="871f3b5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-faa5517 elementor-widget elementor-widget-heading" data-id="faa5517" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">OFICINAS</h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-6f525c6 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6f525c6" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-0dee4bc" data-id="0dee4bc" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-e4de3f0 elementor-position-left elementor-vertical-align-middle elementor-view-default elementor-widget elementor-widget-icon-box" data-id="e4de3f0" data-element_type="widget" data-widget_type="icon-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-box-wrapper">
						<div class="elementor-icon-box-icon">
				<span class="elementor-icon elementor-animation-" >
				<i aria-hidden="true" class="fas fa-map-marker-alt"></i>				</span>
			</div>
						<div class="elementor-icon-box-content">
				<h6 class="elementor-icon-box-title">
					<span  >
						Ubicación					</span>
				</h6>
							</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-272c0b4 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="272c0b4" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-163b6e9" data-id="163b6e9" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2aed0c9 elementor-widget elementor-widget-heading" data-id="2aed0c9" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default">Av. Pte. Julio A.Roca 546 piso 3 oficina 3.

</h6>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-6ec64e0 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6ec64e0" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-251a526" data-id="251a526" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-d92c15c elementor-widget elementor-widget-html" data-id="d92c15c" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<div style="width: 100%"><iframe width="200px" height="150px" frameborder="0" scrolling="no" marginheight="0" marginwidth="0" src="https://maps.google.com/maps?width=100%25&amp;height=600&amp;hl=es&amp;q=Pres.%20Julio%20A%20Roca%20546,%20piso%203,%20ofic%203,%20Buenos%20Aires+(Prensa%20econ%C3%B3mica)&amp;t=&amp;z=14&amp;ie=UTF8&amp;iwloc=B&amp;output=embed"></iframe><a href="https://www.mapsdirections.info/marcar-radio-circulo-mapa/">Marcar radio en el mapa</a></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-40a381f" data-id="40a381f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-cb8332e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="cb8332e" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-5b95cb7" data-id="5b95cb7" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1fcb011 elementor-view-stacked elementor-shape-circle elementor-widget elementor-widget-icon" data-id="1fcb011" data-element_type="widget" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<div class="elementor-icon">
			<i aria-hidden="true" class="fas fa-bullhorn"></i>			</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-aa85e9d" data-id="aa85e9d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-74f16d8 elementor-widget elementor-widget-heading" data-id="74f16d8" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">PUBLICIDAD EN <br>PRENSA ECONÓMICA</h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-fc83e8f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="fc83e8f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-dd12fcf" data-id="dd12fcf" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-af46a51 elementor-widget elementor-widget-heading" data-id="af46a51" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default">Si quiere publicitar en Prensa Económica envíe un correo a :
publicidad@prensaeconomica.com.ar</h6>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-ef8d4e8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ef8d4e8" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-f7598f1" data-id="f7598f1" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-9bbb02f elementor-button-info elementor-mobile-align-center elementor-widget elementor-widget-button" data-id="9bbb02f" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="mailto:publicidad@prensaeconomica.com.ar" class="elementor-button-link elementor-button elementor-size-sm elementor-animation-shrink" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">QUIERO PUBLICITAR</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-703b697 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="703b697" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-9e103aa" data-id="9e103aa" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f1e8995 elementor-shape-circle e-grid-align-left e-grid-align-mobile-center elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="f1e8995" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-b458b33" href="https://www.facebook.com/revistaprensaeconomica" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-a9fcf60" href="https://twitter.com/prensaeconomic" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-4ca9c2a" href="http://www.instagram.com/revista_prensaeconomica" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-6b9fb1e" href="https://www.linkedin.com/in/revista-prensa-econ%C3%B3mica-8a635116b/" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</span>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-c1a4245 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="c1a4245" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-ac6274b" data-id="ac6274b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-9cbad14 elementor-widget elementor-widget-copyright" data-id="9cbad14" data-element_type="widget" data-widget_type="copyright.default">
				<div class="elementor-widget-container">
					<div class="hfe-copyright-wrapper">
							<span>Copyright © 2022 Prensa económica | Todos los derechos reservados. </span>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-95618bf" data-id="95618bf" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4c17a68 elementor-widget elementor-widget-heading" data-id="4c17a68" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default">Sitio Web Desarrollado por :</h6>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-8da7bcf" data-id="8da7bcf" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b4fe3f8 elementor-widget elementor-widget-image" data-id="b4fe3f8" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://ajsoft.com.ar/">
							<img src="https://prensaeconomica.com.ar/wp-content/uploads/2021/09/logoblanco.png" class="attachment-full size-full" alt="" srcset="https://prensaeconomica.com.ar/wp-content/uploads/2021/09/logoblanco.png 1078w, https://prensaeconomica.com.ar/wp-content/uploads/2021/09/logoblanco-300x148.png 300w, https://prensaeconomica.com.ar/wp-content/uploads/2021/09/logoblanco-1024x505.png 1024w, https://prensaeconomica.com.ar/wp-content/uploads/2021/09/logoblanco-768x379.png 768w" sizes="(max-width: 1078px) 100vw, 1078px" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
		</div>		</footer>
	</div><!-- #page -->
		 <div class="preloader-plus"> 			 <div class="preloader-content">   	 					<img class="preloader-custom-img" src="https://prensaeconomica.com.ar/wp-content/uploads/2019/03/cropped-logoprensared.png" /> 
 <div class="lds-css ng-scope">
   <div class="lds-dots preloader-plus-default-icons">
     <div></div>
     <div></div>
     <div></div>
     <div></div>
   </div>
 <style type="text/css">@keyframes lds-dots {
   0% {
     opacity: 1;
		 transform:scale(1);
   }
	 50% {
     opacity: 1;
		 transform:scale(0.5);
   }
   100% {
     opacity: 1;
		 transform:scale(0.5);
   }
 }
 @-webkit-keyframes lds-dots {
   0% {
     opacity: 0;
   }
   50% {
     opacity: 0.5;
   }
   100% {
     opacity: 1;
   }
 }
 .lds-dots div {
   width: 20%;
   height: 20%;
	 border-radius: 50%;
	 transform:scale(0.5);
   -webkit-animation: lds-dots 1s linear infinite;
   animation: lds-dots 1s linear infinite;
 }
 .lds-dots div:nth-child(1) {
   background: #b7acac;
   -webkit-animation-delay: 0.25s;
   animation-delay: 0.25s;
 }
 .lds-dots div:nth-child(2) {
   background: #b7acac;
   -webkit-animation-delay: 0.5s;
   animation-delay: 0.5s;
 }
 .lds-dots div:nth-child(3) {
   background: #b7acac;
   -webkit-animation-delay: 0.75s;
   animation-delay: 0.75s;
 }
 .lds-dots div:nth-child(4) {
   background: #b7acac;
	 -webkit-animation-delay: 1s;
	 animation-delay: 1s;
 }
 .lds-dots {
	 display: flex;
 	 flex-flow: row nowrap;
 	 align-items: center;
 	 justify-content: space-between;
 }
 </style></div>

			 </div>
		 </div> <link rel='stylesheet' id='e-animations-css'  href='https://prensaeconomica.com.ar/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.4.4' type='text/css' media='all' />
<script type='text/javascript' src='https://prensaeconomica.com.ar/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://prensaeconomica.com.ar/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/prensaeconomica.com.ar\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://prensaeconomica.com.ar/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://prensaeconomica.com.ar/wp-content/plugins/ht-mega-for-elementor/assets/js/popper.min.js?ver=1.6.5' id='htmega-popper-js'></script>
<script type='text/javascript' src='https://prensaeconomica.com.ar/wp-content/plugins/ht-mega-for-elementor/assets/js/htbbootstrap.js?ver=1.6.5' id='htbbootstrap-js'></script>
<script type='text/javascript' src='https://prensaeconomica.com.ar/wp-content/plugins/ht-mega-for-elementor/assets/js/waypoints.js?ver=1.6.5' id='waypoints-js'></script>
<script type='text/javascript' src='https://prensaeconomica.com.ar/wp-content/themes/ashe/assets/js/custom-plugins.js?ver=1.8.2' id='ashe-plugins-js'></script>
<script type='text/javascript' src='https://prensaeconomica.com.ar/wp-content/themes/ashe/assets/js/custom-scripts.js?ver=1.9.7' id='ashe-custom-scripts-js'></script>
<script type='text/javascript' src='https://prensaeconomica.com.ar/wp-content/plugins/jnews-food-recipe/assets/js/printthis.js?ver=4.0.0' id='jnews-print-js'></script>
<script type='text/javascript' src='https://prensaeconomica.com.ar/wp-content/plugins/jnews-food-recipe/assets/js/plugin.js?ver=4.0.0' id='jnews-food-recipe-js'></script>
<script type='text/javascript' src='https://prensaeconomica.com.ar/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script type='text/javascript' src='https://prensaeconomica.com.ar/wp-content/plugins/header-footer-elementor/inc/js/frontend.js?ver=1.6.4' id='hfe-frontend-js-js'></script>
<script type='text/javascript' src='https://prensaeconomica.com.ar/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.4.4' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://prensaeconomica.com.ar/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.4.4' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://prensaeconomica.com.ar/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://prensaeconomica.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://prensaeconomica.com.ar/wp-content/plugins/ht-mega-for-elementor/assets/js/swiper.min.js?ver=1.6.5' id='swiper-js'></script>
<script type='text/javascript' src='https://prensaeconomica.com.ar/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.4.4' id='share-link-js'></script>
<script type='text/javascript' src='https://prensaeconomica.com.ar/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Fijarlo","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Celular grande","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tableta","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tableta grande","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Portable","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Pantalla grande","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.4.4","is_static":false,"experimentalFeatures":{"e_import_export":true,"landing-pages":true,"elements-color-picker":true,"admin-top-bar":true},"urls":{"assets":"https:\/\/prensaeconomica.com.ar\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":10668,"title":"La%20pandemia%20y%20las%20luchas%20geopol%C3%ADticas%20complican%20la%20vuelta%20del%20gas%20barato%20%E2%80%93%20Prensa%20econ%C3%B3mica","excerpt":"","featuredImage":"https:\/\/prensaeconomica.com.ar\/wp-content\/uploads\/2022\/04\/Precio-del-gas-Depositphotos-1024x682.jpg"}};
</script>
<script type='text/javascript' src='https://prensaeconomica.com.ar/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.4.4' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://prensaeconomica.com.ar/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.4.4' id='preloaded-modules-js'></script>
<script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"La pandemia y las luchas geopol\u00edticas complican la vuelta del gas barato","published":"2022-04-22 14:53:50","updated":"2022-04-22 17:53:50"}</script>
</body>
</html> 
